<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>California registra récord en muertes por COVID-19 &#8211; Telemundo Houston</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo; Feed" href="https://www.telemundohouston.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundohouston.com/_static/??-eJzNkt1uwyAMhV9oBEigSS6mPYsxToPGTwREU99+tFOnVaum/dzs9tj+jm0d/rIxTLFSrHzz+9HFwsEyDyfKhUWDHMtHxS5b15QH/rO59xkX0e+WyqVsXanc+ITPzDuTIZ94qSdPXXDxk0vY2dWoEGRcOXko1eGW6co6Q3OTK1m2pVILe6NfqOUGe7sIlNU1oy9awLYSM5DvLldXCq2x3d28oLoUOXp3rpjdeXshHH0y4LveHnqlRzhIMUGvhJHq/sHfYcYUIWydMnIy8wRGGT2LcdAw9b9mYgohxW5BjdailnIeDSql9Ewdrnt8/lcfgNwi0CIzjSNJPZACOS80Cz2Y8U85WgCpBeg2Ok/hUba1hZrEIF4BUNEo+A==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<script src='https://www.telemundohouston.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGphYmZiZmluWUWAPKAKZI='></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/dist/i18n.min.js?m=1604003480g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/analytics.76b57476199d65d7b9b9.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundohouston.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundohouston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundohouston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundoareadelabahia.com/noticias/california/california-registra-record-en-muertes-por-covid-19/2129195/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fcalifornia-registra-record-en-muertes-por-covid-19%2F2149989%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fcalifornia-registra-record-en-muertes-por-covid-19%2F2149989%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/fa-brands-400.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/fa-solid-900.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2149989', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktmd/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Houston" /><meta name="google-site-verification" content="45YjUN8Rl9BbibzwQqSNDK2W-kS8UGmM5Ct0J0Yk4-A" /><meta property="fb:app_id" content="1583871511833716" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@TelemundoHou" /><meta name="twitter:creator" content="@TelemundoHou" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoHouston" /><meta name="description" content="Un total de 1,042 personas murieron en los últimos dos días a causa del virus." /><meta property="og:description" content="Un total de 1,042 personas murieron en los últimos dos días a causa del virus." /><meta name="twitter:description" content="Un total de 1,042 personas murieron en los últimos dos días a causa del virus." /><meta property="og:title" content="California registra récord en muertes por COVID-19" /><meta name="twitter:title" content="California registra récord en muertes por COVID-19" /><meta name="keywords" content="California, COVID-19" /><meta property="og:url" content="https://www.telemundohouston.com/noticias/california/california-registra-record-en-muertes-por-covid-19/2149989/" /><meta name="twitter:url" content="https://www.telemundohouston.com/noticias/california/california-registra-record-en-muertes-por-covid-19/2149989/" /><meta name="sailthru.title" content="California registra récord en muertes por COVID-19" /><meta name="sailthru.description" content="Un total de 1,042 personas murieron en los últimos dos días a causa del virus." /><meta name="sailthru.tags" content="California, COVID-19" /><meta name="sailthru.tags" content="California, COVID-19" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-01-07T16:01:10+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundohouston.com/2021/01/CACOVIDPatient.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundohouston.com/2021/01/CACOVIDPatient.jpg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundohouston.com\/noticias\/california\/california-registra-record-en-muertes-por-covid-19\/2149989\/","headline":"California registra r\u00e9cord en muertes por COVID-19","datePublished":"2021-01-07T16:01:10","dateModified":"2021-01-07T16:01:10","description":"Un total de 1,042 personas murieron en los \u00faltimos dos d\u00edas a causa del virus.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"California, COVID-19","publisher":{"@type":"Organization","name":"Telemundo Houston","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundohouston.com\/wp-content\/uploads\/2019\/09\/light_amp_ktmd.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundohouston.com\/2021\/01\/CACOVIDPatient.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/california","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/california","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/california","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundohouston.com");
				googletag.pubads().setTargeting("pageid", "10202149989");
				googletag.pubads().setTargeting("pageid2", "10152129195");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "california");
				googletag.pubads().setTargeting("call", "KTMD");
				googletag.pubads().setTargeting("region", "houston,tx");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,california,california,covid-19");
				googletag.pubads().setTargeting("gpt2", "KTMD");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,california");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundohouston.com/noticias/california/california-registra-record-en-muertes-por-covid-19/2149989/?amp"><link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2149989 single-format-standard station-telemundo ktmd has-featured-image continuing visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1583871511833716&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Cobertura continua		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundohouston.com/noticias/local/lo-que-debes-saber-sobre-el-plan-de-vacunacion-contra-el-covid-19/2149082/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Lo que debes saber sobre la vacunación contra el COVID-19 en área de Houston"
					data-ellipsis="true">
					Lo que debes saber sobre la vacunación contra el COVID-19 en área de Houston				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundohouston.com/">
						<img
							src="https://media.telemundohouston.com/2019/09/TLMD_Houston_On_Dark-@3x-1.png?fit=459%2C120"
							alt="Telemundo Houston"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundohouston.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundohouston.com/?s=casa+blanca" class="site-header__trending-nav-item">Casa Blanca y Congreso</a>
					<a href="https://www.telemundohouston.com/?s=inmigración/" class="site-header__trending-nav-item">Inmigración</a>
					<a href="https://www.telemundohouston.com/noticias/eeuu/" class="site-header__trending-nav-item">EEUU</a>
					<a href="https://www.telemundohouston.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Información útil para la comunidad</a>
					<a href="https://www.telemundohouston.com/?s=escuelas+houston" class="site-header__trending-nav-item">Escuelas en Houston</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="77032">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2149989" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundohouston.com/tag/california/">California</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		California registra récord en muertes por COVID-19	</h1>
			<h2 class="article-subtitle">
			Un total de 1,042 personas murieron en los últimos dos días a causa del virus.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundohouston.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-01-07T22:01:10-06:00">Hace 1 hora </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fcalifornia-registra-record-en-muertes-por-covid-19%2F2149989%2F&#038;California%20registra%20r%C3%A9cord%20en%20muertes%20por%20COVID-19?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=California%20registra%20r%C3%A9cord%20en%20muertes%20por%20COVID-19&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fcalifornia-registra-record-en-muertes-por-covid-19%2F2149989%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=California%20registra%20r%C3%A9cord%20en%20muertes%20por%20COVID-19%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fcalifornia-registra-record-en-muertes-por-covid-19%2F2149989%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		loading="lazy"
		src="https://media.telemundohouston.com/2021/01/CACOVIDPatient.jpg?resize=850%2C478"
		alt="Clinicians re-position a COVID-19 patient into the supine position."
	/>
	</figure>
				<div class="article-content rich-text">
					
					
<p>Autoridades de salud de California informaron el jueves que el estado registró &nbsp;un récord en muertes de 1.042 fallecidos por COVID-19, ya que muchos hospitales se esfuerzan bajo una carga de casos sin precedentes.</p>

<p>El sitio web del Departamento de Salud Pública del estado enumeró 583 nuevas muertes, un día después de 459 muertes. El total récord de dos días anteriores fue de 1.013 muertes a fines de diciembre.</p>

<p>El número de muertos en California desde el inicio de la pandemia aumentó a 28,045.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">California</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/la-casa-blanca/que-es-la-25a-enmienda/2149952/">
							<img class="post__image" src="https://media.telemundohouston.com/2021/01/106819949-1609953155735-gettyimages-1230450625-AFP_8YA3Q6.jpeg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/donald-trump/">Donald Trump</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/la-casa-blanca/que-es-la-25a-enmienda/2149952/">
								<span data-ellipsis="true" data-text="Qué es la Enmienda 25 y qué tan probable es que Trump sea removido de su cargo" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Qué es la Enmienda 25 y qué tan probable es que Trump sea removido de su cargo								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/la-casa-blanca/revelan-nuevos-detalles-de-la-muerte-de-residente-de-san-diego-en-el-capitolio-de-eeuu/2149918/">
							<img class="post__image" src="https://media.telemundohouston.com/2021/01/ASHLI-BIBBOTT.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/disturbios-en-el-capitolio/">DISTURBIOS EN EL CAPITOLIO</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/la-casa-blanca/revelan-nuevos-detalles-de-la-muerte-de-residente-de-san-diego-en-el-capitolio-de-eeuu/2149918/">
								<span data-ellipsis="true" data-text="Baleada en el Capitolio: revelan detalles de la muerte de una mujer en los disturbios" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Baleada en el Capitolio: revelan detalles de la muerte de una mujer en los disturbios								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Los hospitales estatales están tratando de prepararse para la posibilidad de que tengan que racionar la atención por falta de personal y camas, y esperan no tener que tomar esa decisión.</p>

<p>California evitó el aumento de casos durante meses, pero ahora el virus está fuera de control allí y en todo el país a raíz de las reuniones festivas del Día de Acción de Gracias que, según las autoridades, propagan enormemente las infecciones. Solo Arizona supera a California en casos por residente.</p>

<p>Un aviso de viaje emitido el miércoles “desanimó fuertemente” a las personas de otros estados a ingresar a California. También dijo que los californianos deben evitar viajar a más de 120 millas de su hogar, excepto para fines esenciales.</p>

<p>El aviso anterior del estado, emitido en noviembre, alentaba a las personas a quedarse en casa o dentro de su región sin dar un rango específico en millas. Esbozó las pautas de cuarentena para viajeros fuera del estado, pero no desalentó explícitamente los viajes.</p>

<p>California ordenó esta semana a los hospitales de las zonas más afectadas retrasar muchas cirugías electivas para liberar espacio.</p>

<p>En el condado de Los Ángeles, el Methodist Hospital of Southern California convocó a un equipo de triaje interno que realiza evaluaciones diarias "sobre la gravedad de los pacientes en estado crítico, lo que nos permite distribuir recursos a quienes más los necesitan", dijo el director de estrategia Cliff Daniels .</p>

<p>El hospital no está racionando la atención "y esperamos no llegar allí", dijo Daniels.</p>

<p>Sin embargo, las pautas publicadas en el sitio web del hospital advierten: “Si un paciente se enferma gravemente y es muy poco probable que sobreviva a su enfermedad (incluso con un tratamiento que le salve la vida), entonces ciertos recursos ... pueden asignarse a otro paciente que tenga más probabilidades de sobrevivir."</p>

<p>El condado de Los Ángeles, el más poblado del país con 10 millones de residentes, es uno de las casi dos docenas en el sur de California y el Valle Central agrícola que esencialmente se han quedado sin camas de unidades de cuidados intensivos para pacientes con COVID-19.</p>

<p>Los funcionarios de salud advirtieron el miércoles que las hospitalizaciones continuarán durante al menos las próximas tres semanas, ya que las personas que ignoraron las reglas de distanciamiento social para reunirse para Navidad y Nochevieja se enferman.</p>

<p>A los hospitales de todo el estado con espacio se les ha dicho que acepten pacientes de otros que hayan agotado sus camas de la UCI, pero de hecho la mayor parte del estado informa que tiene dificultades para proporcionar camas de la UCI, y los pacientes que no tienen COVID-19 se derraman en los pasillos, tiendas de campaña y cafeterías.</p>

<p>Al norte, los funcionarios del condado de Santa Clara, con alrededor de 2 millones de residentes, dicen que 100 personas infectadas al día están terminando en hospitales.</p>

<p>"Y por muy terrible que sea, podría empeorar", dijo el Dr. Ahmad Kamal, director de Preparación del Sistema de Salud del condado. “No hemos tenido una situación en la que dos personas se quedan sin aliento y una persona recibe un ventilador. Podríamos llegar allí ".</p>

<p>Más de un cuarto de millón de nuevos casos semanales presagiaban un enamoramiento continuo y abrumador.</p>

<p>Las vacunas que se administran a lo que el gobernador Gavin Newsom ha dicho que es un ritmo demasiado lento tomará semanas o meses para frenar la propagación.</p>

<p>Alrededor del 12% de las personas que dan positivo por COVID-19 eventualmente necesitarán atención hospitalaria, han estimado las autoridades.</p>

<p>“Las cifras son extraordinarias”, dijo Carmela Coyle, presidenta y directora ejecutiva de la Asociación de Hospitales de California. "No vamos a esquivar estas matemáticas. Necesitamos la ayuda del estado ".</p>

<p>Los funcionarios estatales también deben anular las decisiones de muchos funcionarios de salud del condado que impiden que los pacientes con coronavirus en recuperación sean entregados a centros de enfermería especializada, a pesar de los temores de que puedan propagar el virus, dijo Coyle.</p>

<p>“Concéntrese en nada más que salvar vidas durante las próximas semanas”, dijo Coyle.</p>

<p>El condado de Los Ángeles, que está registrando más de 200 muertes al día, ha visto una tasa de nuevos casos de COVID-19 casi el doble que en diciembre, dijeron funcionarios de salud.</p>

<p>Más de 8.000 personas están hospitalizadas con COVID-19, una quinta parte de ellas en cuidados intensivos, y más de un tercio de las camas de hospital para adultos están ocupadas por pacientes con virus, dijo Barbara Ferrer, directora de salud pública del condado.</p>

<p>"Esta es una crisis de salud de proporciones épicas", dijo Ferrer.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundohouston.com/tag/california/">California</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/covid-19/">COVID-19</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fcalifornia-registra-record-en-muertes-por-covid-19%2F2149989%2F&#038;California%20registra%20r%C3%A9cord%20en%20muertes%20por%20COVID-19?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=California%20registra%20r%C3%A9cord%20en%20muertes%20por%20COVID-19&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fcalifornia-registra-record-en-muertes-por-covid-19%2F2149989%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=California%20registra%20r%C3%A9cord%20en%20muertes%20por%20COVID-19%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fcalifornia-registra-record-en-muertes-por-covid-19%2F2149989%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundohouston.com/noticias/california/california-registra-record-en-muertes-por-covid-19/2149989/">0</div>
			</div>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_173" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_173', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Houston, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundohouston.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="77032"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_539" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_539', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_875" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_875', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-795459746" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombanner_519" class=" gpt-bottombanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombanner_519', format: 'bottombanner', targeting: {"slot":"bottombanner","pos":"bottombanner"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_629" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_629', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_573" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_573', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundohouston.com/" class="site-footer__logo">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoHouston" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/TelemundoHou" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoHou" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836444"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1836445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836445"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836446"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1836448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836448"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2045199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045199"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2045200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045200"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2045202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045202"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2045203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045203"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1964374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964374"><a href="https://publicfiles.fcc.gov/tv-profile/ktmd/">KTMD Public Inspection File</a></li>
<li id="menu-item-1964375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964375"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">Política de Privacidad</a></li>
<li id="menu-item-2033241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033241"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">No venda mi información personal</a></li>
<li id="menu-item-1964378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964378"><a href="https://www.telemundohouston.com/empleos/">Empleos</a></li>
<li id="menu-item-2138042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2138042"><a href="https://www.telemundohouston.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1964379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964379"><a href="https://www.telemundohouston.com/terminos-de-servicio/">Términos de servicio</a></li>
<li id="menu-item-1964377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964377"><a href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2031930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031930"><a href="https://www.telemundohouston.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2119099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2119099"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Houston">Aviso de California</a></li>
<li id="menu-item-1964376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964376"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundohouston.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "california";
			_sf_async_config.authors  = "AP";
			_sf_async_config.title    = "California registra r\u00e9cord en muertes por COVID-19";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundohouston.com/noticias/california/california-registra-record-en-muertes-por-covid-19/2149989/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundohouston.com/">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					NOTICIAS DE TEXAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/en-vivo/">
					GUÍA DE PROGRAMACIÓN				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://telemundohouston.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/category/especiales/horoscopo/">
					Horóscopo				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktmd/">
					KTMD Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/terminos-de-servicio/">
					Términos de servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Houston">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/mu-plugins/jetpack-9.2/_inc/build/photon/photon.min.js?m=1606249813g'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003480j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/common.6a3eebfe31719571885f.chunk.min.js?m=1610048030g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/nonamp.8799ec889e348742965d.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6767c2059168e0d97fd0.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/global.f97b42d9183e57cf7fef.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/article.9fc193c081cdf7a99f02.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.479f15480209020aad49.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-80678449403524.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003480j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-795459746&#038;tgtid=b28876d5-a3cd-8b64-7116-aaefaaf60e93&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'165596289',post:'2149989',tz:'-6',srv:'www.telemundohouston.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596289', '2149989' ]);
</script>

</body>
</html>
