<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Ciudades de California proyectan pérdidas en 2 años de $ 6.7 mil millones &#8211; Telemundo Houston</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo; Feed" href="https://www.telemundohouston.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundohouston.com/_static/??-eJyVjUEKAjEMRS9kJ1bQrsSzpE3VYCZTmg7S21sExc0s3L7/Hh+exaVFW9YGRdYbqwGSE+y5mtOYINkvoWuZBtnBf923YU2yUrb3TGwNoizp4YRjxdrBWpc8zawbBdqdx69tK0hjchHrR7nMZ38Mp+D9/hBe+dtXWw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundohouston.com/_static/??-eJydz0kOwjAQRNELEQ/x0PYCcRa73SEWHhBxxPUJCw5A1r/0pOLv54S9DWqDj5UqbbxFnLYRRu6NY8nfEvdcEsftiL2F+mQyKec1WAvSWE9eG+1ZzY0dmwv/08Rea28s0kKOjANyBiCoSCgYrnt7nJbvpcdQWJyNADWDMpGSni0RpdNmeI2MhZiWoLQ3Miw6oMAoKNAPvdWrPI5YMNraD78Rer8=' type='text/css' media='all' />
<script src='https://www.telemundohouston.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1MLEzMTM0sLgywAQvQ6jQ=='></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/dist/i18n.min.js?m=1576711028g'></script>
<script>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</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundohouston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundohouston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundohouston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.telemundoareadelabahia.com/noticias/local/ciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones/2076185/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2F%3Fbreaking_news_alert%3Dconfirmados-dos-primeros-contagiados-por-coronavirus-en-condado-harris-2" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2F%3Fbreaking_news_alert%3Dconfirmados-dos-primeros-contagiados-por-coronavirus-en-condado-harris-2&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2102389', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktmd/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Houston" /><meta name="google-site-verification" content="45YjUN8Rl9BbibzwQqSNDK2W-kS8UGmM5Ct0J0Yk4-A" /><meta property="fb:app_id" content="1583871511833716" /><meta name="twitter:site" content="@TelemundoHou" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@TelemundoHou" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoHouston" /><meta name="description" content="Estas perdidas podrían provocar más despidos y posibles recortes en servicios básicos." /><meta property="og:description" content="Estas perdidas podrían provocar más despidos y posibles recortes en servicios básicos." /><meta name="twitter:description" content="Estas perdidas podrían provocar más despidos y posibles recortes en servicios básicos." /><meta property="og:title" content="Ciudades de California proyectan pérdidas en 2 años de $ 6.7 mil millones" /><meta name="twitter:title" content="Ciudades de California proyectan pérdidas en 2 años de $ 6.7 mil millones" /><meta property="og:url" content="https://www.telemundohouston.com/noticias/california/ciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones/2102389/" /><meta name="twitter:url" content="https://www.telemundohouston.com/noticias/california/ciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones/2102389/" /><meta name="keywords" content="California, ciudades, ciudad, Ciudades, vivienda, país, estado, Ciudades, Los Ángeles, San José, Sacramento, habitaciones, hotel, condados, Yountville, este, parques, San Diego, San Francisco, Rancho Cucamonga, estribaciones, Grass Valley, Sierra Nevada, estado, sede, centro, casa, playas, Nueva York, EE. UU, empresas, Universidad Johns Hopkins, restaurantes, gobiernos, policía, Congreso, gobierno, millones&amp;, Legislatura, empresas, hospitales, despidos, Liga, pérdida, reuniones, viajes, liga, Liga, incendios&amp;, muerte, muertes, Gran Recesión, propagación, hospitalizaciones, conferencia, reapertura, cirugías, coronavirus, presupuesto, encierro, orden, coronavirus, seguridad, saneamiento, recortes, licencias, servicios, salud pública, estimación, escenario, Fresno, ingresos, déficit, paquete, prohibiciones, negocios, pedidos, interrupción, dolor, salud pública, ventas, impuestos, gastos, camino, seguridad, parte, dinero, parte, opción, cosas, dinero, ayuda, ingresos, ingresos, ingresos, presunción, salud, siguientes, casos, déficits, escasez, pruebas, salud pública, propuesta, salud pública, cheque, números, síntomas, fiebre, tos, problemas, enfermedades, datos, infecciones, estudios, orden, estado, número, subir&amp;, eso&amp;, cantidad, esfuerzo&amp;, caminatas, medida, acuerdo, disminuciones, vez, capacidad, senderos, California, Coronavirus, Gavin Newsom, Pandemia" /><meta name="sailthru.title" content="Ciudades de California proyectan pérdidas en 2 años de $ 6.7 mil millones" /><meta name="sailthru.description" content="Estas perdidas podrían provocar más despidos y posibles recortes en servicios básicos." /><meta name="sailthru.tags" content="California, ciudades, ciudad, Ciudades, vivienda, país, estado, Ciudades, Los Ángeles, San José, Sacramento, habitaciones, hotel, condados, Yountville, este, parques, San Diego, San Francisco, Rancho Cucamonga, estribaciones, Grass Valley, Sierra Nevada, estado, sede, centro, casa, playas, Nueva York, EE. UU, empresas, Universidad Johns Hopkins, restaurantes, gobiernos, policía, Congreso, gobierno, millones&amp;, Legislatura, empresas, hospitales, despidos, Liga, pérdida, reuniones, viajes, liga, Liga, incendios&amp;, muerte, muertes, Gran Recesión, propagación, hospitalizaciones, conferencia, reapertura, cirugías, coronavirus, presupuesto, encierro, orden, coronavirus, seguridad, saneamiento, recortes, licencias, servicios, salud pública, estimación, escenario, Fresno, ingresos, déficit, paquete, prohibiciones, negocios, pedidos, interrupción, dolor, salud pública, ventas, impuestos, gastos, camino, seguridad, parte, dinero, parte, opción, cosas, dinero, ayuda, ingresos, ingresos, ingresos, presunción, salud, siguientes, casos, déficits, escasez, pruebas, salud pública, propuesta, salud pública, cheque, números, síntomas, fiebre, tos, problemas, enfermedades, datos, infecciones, estudios, orden, estado, número, subir&amp;, eso&amp;, cantidad, esfuerzo&amp;, caminatas, medida, acuerdo, disminuciones, vez, capacidad, senderos, California, Coronavirus, Gavin Newsom, Pandemia" /><meta name="sailthru.tags" content="California, ciudades, ciudad, Ciudades, vivienda, país, estado, Ciudades, Los Ángeles, San José, Sacramento, habitaciones, hotel, condados, Yountville, este, parques, San Diego, San Francisco, Rancho Cucamonga, estribaciones, Grass Valley, Sierra Nevada, estado, sede, centro, casa, playas, Nueva York, EE. UU, empresas, Universidad Johns Hopkins, restaurantes, gobiernos, policía, Congreso, gobierno, millones&amp;, Legislatura, empresas, hospitales, despidos, Liga, pérdida, reuniones, viajes, liga, Liga, incendios&amp;, muerte, muertes, Gran Recesión, propagación, hospitalizaciones, conferencia, reapertura, cirugías, coronavirus, presupuesto, encierro, orden, coronavirus, seguridad, saneamiento, recortes, licencias, servicios, salud pública, estimación, escenario, Fresno, ingresos, déficit, paquete, prohibiciones, negocios, pedidos, interrupción, dolor, salud pública, ventas, impuestos, gastos, camino, seguridad, parte, dinero, parte, opción, cosas, dinero, ayuda, ingresos, ingresos, ingresos, presunción, salud, siguientes, casos, déficits, escasez, pruebas, salud pública, propuesta, salud pública, cheque, números, síntomas, fiebre, tos, problemas, enfermedades, datos, infecciones, estudios, orden, estado, número, subir&amp;, eso&amp;, cantidad, esfuerzo&amp;, caminatas, medida, acuerdo, disminuciones, vez, capacidad, senderos, California, Coronavirus, Gavin Newsom, Pandemia" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-04-24T12:04:53+00:00" /><meta property="og:image" content="https://media.telemundohouston.com/2019/09/CoronavirusBayAreaGallery27.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundohouston.com/2019/09/CoronavirusBayAreaGallery27.jpg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundohouston.com\/noticias\/california\/ciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones\/2102389\/","headline":"Ciudades de California proyectan p\u00e9rdidas en 2 a\u00f1os de $ 6.7 mil millones","datePublished":"2020-04-24T12:04:53","dateModified":"2020-04-24T12:04:53","description":"Estas perdidas podr\u00edan provocar m\u00e1s despidos y posibles recortes en servicios b\u00e1sicos.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"California, ciudades, ciudad, Ciudades, vivienda, pa\u00eds, estado, Ciudades, Los \u00c1ngeles, San Jos\u00e9, Sacramento, habitaciones, hotel, condados, Yountville, este, parques, San Diego, San Francisco, Rancho Cucamonga, estribaciones, Grass Valley, Sierra Nevada, estado, sede, centro, casa, playas, Nueva York, EE. UU, empresas, Universidad Johns Hopkins, restaurantes, gobiernos, polic\u00eda, Congreso, gobierno, millones&, Legislatura, empresas, hospitales, despidos, Liga, p\u00e9rdida, reuniones, viajes, liga, Liga, incendios&, muerte, muertes, Gran Recesi\u00f3n, propagaci\u00f3n, hospitalizaciones, conferencia, reapertura, cirug\u00edas, coronavirus, presupuesto, encierro, orden, coronavirus, seguridad, saneamiento, recortes, licencias, servicios, salud p\u00fablica, estimaci\u00f3n, escenario, Fresno, ingresos, d\u00e9ficit, paquete, prohibiciones, negocios, pedidos, interrupci\u00f3n, dolor, salud p\u00fablica, ventas, impuestos, gastos, camino, seguridad, parte, dinero, parte, opci\u00f3n, cosas, dinero, ayuda, ingresos, ingresos, ingresos, presunci\u00f3n, salud, siguientes, casos, d\u00e9ficits, escasez, pruebas, salud p\u00fablica, propuesta, salud p\u00fablica, cheque, n\u00fameros, s\u00edntomas, fiebre, tos, problemas, enfermedades, datos, infecciones, estudios, orden, estado, n\u00famero, subir&, eso&, cantidad, esfuerzo&, caminatas, medida, acuerdo, disminuciones, vez, capacidad, senderos, California, Coronavirus, Gavin Newsom, Pandemia","publisher":{"@type":"Organization","name":"Telemundo Houston","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundohouston.com\/wp-content\/uploads\/2019\/09\/light_amp_ktmd.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundohouston.com\/2019\/09\/CoronavirusBayAreaGallery27.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/california","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/california","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/california","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundohouston.com");
				googletag.pubads().setTargeting("pageid", "10202102389");
				googletag.pubads().setTargeting("pageid2", "10152076185");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "california");
				googletag.pubads().setTargeting("call", "KTMD");
				googletag.pubads().setTargeting("region", "houston,tx");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,california,california,coronavirus,gavin-newsom,pandemia");
				googletag.pubads().setTargeting("gpt2", "KTMD");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,california");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundohouston.com/noticias/california/ciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones/2102389/?amp"><link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2102389 single-format-standard station-telemundo ktmd has-featured-image continuing visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1583871511833716&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Cobertura continua		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundohouston.com/noticias/local/sube-a-44-numero-de-contagiados-en-area-de-houston/2094170/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Casos siguen subiendo, pero ya se piensa en reapertura"
					data-ellipsis="true">
					Casos siguen subiendo, pero ya se piensa en reapertura				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundohouston.com/">
						<img
							src="https://media.telemundohouston.com/2019/09/TLMD_Houston_On_Dark-@3x-1.png?fit=459%2C120"
							alt="Telemundo Houston"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundohouston.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/noticias/salud/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.telemundohouston.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
					<a href="http://www.telemundohouston.com/?s=donald+trump/" class="site-header__trending-nav-item">Donald Trump</a>
					<a href="https://www.telemundohouston.com/?s=inmigración/" class="site-header__trending-nav-item">Inmigración</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="77032">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2093669" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundohouston.com/tag/california/">California</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Ciudades de California proyectan pérdidas en 2 años de $ 6.7 mil millones	</h1>
			<h2 class="article-subtitle">
			Estas perdidas podrían provocar más despidos y posibles recortes en servicios básicos. 		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundohouston.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-04-24T17:04:53-05:00">Hace 56 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-04-24T12:04:53-05:00">Actualizado hace 56 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones%2F2102389%2F&#038;Ciudades%20de%20California%20proyectan%20p%C3%A9rdidas%20en%202%20a%C3%B1os%20de%20%24%206.7%20mil%20millones?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ciudades%20de%20California%20proyectan%20p%C3%A9rdidas%20en%202%20a%C3%B1os%20de%20%24%206.7%20mil%20millones&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones%2F2102389%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Ciudades%20de%20California%20proyectan%20p%C3%A9rdidas%20en%202%20a%C3%B1os%20de%20%24%206.7%20mil%20millones%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones%2F2102389%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundohouston.com/2019/09/CoronavirusBayAreaGallery27.jpg?resize=850%2C478"
		alt="A pigeon crosses an empty Powell Street during the coronavirus pandemic on March 30, 2020 in San Francisco."
	/>
	</figure>
				<div class="article-content rich-text">

					
<p>Las 482 ciudades de California dicen que perderán colectivamente $ 6.7 mil millones en los próximos dos años debido a la pandemia del coronavirus, lo que provocará despidos y licencias para trabajadores públicos y posibles recortes a servicios básicos como saneamiento, seguridad pública y vivienda.</p>

<p>Pero esa estimación, compilada por la Liga de las Ciudades de California, supone que la orden de encierro preventivo se extenderá hasta el 1 de junio, un escenario poco probable en un estado en el que el gobernador Gavin Newsom y los funcionarios de salud pública han anunciado prohibiciones en grandes reuniones y viajes innecesarios que probablemente se extiendan hasta el verano.</p>

<p>"Obviamente, cuanto más tiempo estén vigentes los pedidos de encierro preventivo, cuanto más tiempo cierren los negocios, mayor será el déficit de ingresos", dijo Carolyn Coleman, directora ejecutiva de la liga.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">California</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/california/coronavirus-casos-california/2082133/">
							<img class="post__image" src="https://media.telemundohouston.com/2019/09/main-coronavirus-california-san-francisco-GettyImages-1210482801.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/coronavirus-en-california/">CORONAVIRUS EN CALIFORNIA</a>
																			<span class="post__date post__date--has-category">
								Hace 22 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/california/coronavirus-casos-california/2082133/">
								<span data-ellipsis="true" data-text="California se acerca a 1,500 muertes por coronavirus" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									California se acerca a 1,500 muertes por coronavirus								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/california/california-prohibe-el-cobro-de-10-centavos-por-bolsas-en-supermercados/2102373/">
							<img class="post__image" src="https://media.telemundohouston.com/2019/09/bolsa-genericadef.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/california/california-prohibe-el-cobro-de-10-centavos-por-bolsas-en-supermercados/2102373/">
								<span data-ellipsis="true" data-text="California prohíbe el cobro de 10 centavos por bolsas en supermercados" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									California prohíbe el cobro de 10 centavos por bolsas en supermercados								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Las ciudades grandes y pequeñas dicen que sienten el dolor de una interrupción económica abrupta, ya que la mayoría de las empresas y restaurantes han cerrado y las personas no viajan debido a la orden obligatoria de encierro preventivo.</p>

<p>En Yountville, una ciudad de casi 3.000 en el famoso país vinícola de California, donde el 74% de su presupuesto anual proviene de impuestos sobre las ventas y habitaciones de hotel, el alcalde John Dunbar dice que se espera una pérdida del 60% en los ingresos en el próximo presupuesto.</p>

<p>Rancho Cucamonga, una ciudad de aproximadamente 178,000 personas al este de Los Ángeles, despidió a sus 289 trabajadores a tiempo parcial. En San José, la décima ciudad más grande del país, los líderes esperan que los ingresos caigan un 8,6%, mucho más que la pérdida de ingresos del 2,9% durante la Gran Recesión.</p>

<p>Y en Grass Valley, una ciudad de menos de 13,000 personas en las estribaciones de Sierra Nevada, los líderes han despedido a cuatro empleados, y la policía y los bomberos podrían ser los siguientes.</p>

<p>"Somos simples", dijo la concejal de Grass Valley, Jan Arbuckle. "Si las cosas continúan por este camino, no tenemos otra opción más que comenzar a buscar reducir nuestra seguridad pública, que no es lo que queremos hacer, especialmente en nuestra temporada de incendios".</p>

<p>El Congreso envió $ 5.8 mil millones a los gobiernos locales de California como parte de un paquete de ayuda de $ 2.2 billones, pero la mayor parte de ese dinero fue a los condados. Solo seis ciudades de California calificaron porque tenían poblaciones de más de 500,000 personas: Fresno, Los Ángeles, Sacramento, San Diego, San Francisco y San José.</p>

<p>Pero el gobierno federal dice que las ciudades no pueden usar ese dinero para cubrir la escasez de ingresos y solo pueden usarlo para gastos relacionados con el coronavirus.</p>

<p>"Fue agradable recibir un cheque de $ 92 millones", dijo el alcalde de Fresno, Lee Brand. "Tenemos que avanzar con nuestro presupuesto con la presunción de que no va a estar allí".</p>

<p>La Liga de Ciudades de California le pidió a Newsom y a la Legislatura el jueves que ayuden a las ciudades a cubrir esos déficits. Newsom planea presentar una propuesta de presupuesto el próximo mes después de desechar el plan de gastos de $ 222.2 mil millones que propuso en enero.</p>

<p>Para la mayoría de las personas, el virus causa síntomas leves o moderados, como fiebre y tos que desaparecen en dos o tres semanas. Para algunos, especialmente los adultos mayores y las personas con problemas de salud existentes, puede causar enfermedades más graves y la muerte.</p>

<p>California tiene más de 39,000 casos de coronavirus y más de 1,500 muertes, según datos compilados por la Universidad Johns Hopkins. Se cree que la cantidad de infecciones es mucho mayor porque muchas personas no se han realizado pruebas, y los estudios sugieren que las personas pueden infectarse con el virus sin sentirse enfermas.</p>

<p>Pero la propagación del virus ha sido mucho menos devastadora en California de lo que temían los funcionarios de salud pública. El miércoles, el estado vio disminuciones tanto en el número de hospitalizaciones por coronavirus confirmadas como sospechosas por primera vez.</p>

<p>Con hospitales lejos de su capacidad, Newsom anunció el miércoles que podrían reanudar las cirugías electivas. Y el jueves, Newsom dijo que 16 médicos con sede en California se habían ofrecido como voluntarios para ayudar en la ciudad de Nueva York, el centro del brote en los EE. UU.</p>

<p>Aún así, Newsom reiteró el jueves que podría pasar algún tiempo antes de que afloje la orden del estado de quedarse en casa. Dijo que si la gente empacaba playas, parques, parques infantiles y senderos para caminatas este fin de semana, "anunciaré en una semana más o menos que estos números volverán a subir".</p>

<p>"No creo que nadie quiera escuchar eso", dijo.</p>

<p>En una conferencia telefónica con periodistas el jueves, Dunbar, quien también es presidente de la Liga de las Ciudades de California, dijo que las ciudades están ansiosas por la reapertura de las empresas.</p>

<p>"Pero no vamos a apurar ese esfuerzo", dijo. "Todos estamos de acuerdo en que la salud pública y nuestros funcionarios de salud pública están impulsando el tiempo a medida que avanzamos".</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundohouston.com/tag/california/">California</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/pandemia/">Pandemia</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/gavin-newsom/">Gavin Newsom</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones%2F2102389%2F&#038;Ciudades%20de%20California%20proyectan%20p%C3%A9rdidas%20en%202%20a%C3%B1os%20de%20%24%206.7%20mil%20millones?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ciudades%20de%20California%20proyectan%20p%C3%A9rdidas%20en%202%20a%C3%B1os%20de%20%24%206.7%20mil%20millones&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones%2F2102389%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Ciudades%20de%20California%20proyectan%20p%C3%A9rdidas%20en%202%20a%C3%B1os%20de%20%24%206.7%20mil%20millones%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Fciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones%2F2102389%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundohouston.com/noticias/california/ciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones/2102389/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_520" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_520', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Houston, TX</div>
	<a class="weather-module__conditions" href="https://www.telemundohouston.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="77032"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_219" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_219', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_876" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_876', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-795459746" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombanner_135" class=" gpt-bottombanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombanner_135', format: 'bottombanner', targeting: {"slot":"bottombanner","pos":"bottombanner"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_260" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_260', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_192" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_192', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundohouston.com/" class="site-footer__logo">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/TelemundoHou" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoHou" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836444"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1836445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836445"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836446"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1836448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836448"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2045199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045199"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2045200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045200"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2045202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045202"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2045203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045203"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1964374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964374"><a href="https://publicfiles.fcc.gov/tv-profile/ktmd/">KTMD Public Inspection File</a></li>
<li id="menu-item-1964375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964375"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2033241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033241"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">No venda mi información personal</a></li>
<li id="menu-item-1964378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964378"><a href="https://www.telemundohouston.com/empleos/">Empleos</a></li>
<li id="menu-item-1964379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964379"><a href="https://www.telemundohouston.com/terminos-de-servicio/">Términos de servicio</a></li>
<li id="menu-item-1964376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964376"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1964377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964377"><a href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2031930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031930"><a href="https://www.telemundohouston.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);

		pdkScript = win7ie ?
			"https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundohouston.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "california";
			_sf_async_config.authors  = "AP";
			_sf_async_config.title    = "Ciudades de California proyectan p\u00e9rdidas en 2 a\u00f1os de $ 6.7 mil millones";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundohouston.com/noticias/california/ciudades-de-california-proyectan-perdidas-en-2-anos-de-6-7-mil-millones/2102389/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundohouston.com/">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					NOTICIAS DE TEXAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/en-vivo/">
					GUÍA DE PROGRAMACIÓN				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://telemundohouston.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktmd/">
					KTMD Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/terminos-de-servicio/">
					Términos de servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??-eJx9i0sOwjAMBS9E+4pQ+SwQR0EliajTxI6wLa5PFl2zmsXM4NuGIGyJDdWHVvxNrMjJ2hI2PIkDXk4loq1iwjvGSjxmPaDvPSkeU58UkdTgn/LXryKb7sWj3o/z9TLNp+l8yz/WNzM6'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/common.7128ab1aef806dd529d1.chunk.min.js?m=1587493300g'></script>
<script>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</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/nonamp.0f6dc386d55514a93a16.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/global.c6f41e21c7fe75f9b2f3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/article.d1f7ad391a7ef757cae4.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-80678449403524.js?ver=1.0.2'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/wp-embed.min.js?m=1576711028g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-795459746&#038;tgtid=b28876d5-a3cd-8b64-7116-aaefaaf60e93&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'165596289',post:'2102389',tz:'-5',srv:'www.telemundohouston.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596289', '2102389' ]);
</script>

</body>
</html>
