<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Fanático de los 49ers herido sale del coma &#8211; Telemundo Houston</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo; Feed" href="https://www.telemundohouston.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundohouston.com/_static/??-eJylzk1uAyEMBeALNfwYxsCi6qInAWNaVAaiQNXrZ6KoB+h0/fw+P/lzvdDoi/uS65N3nrInuswVVx1dUquPJH3XliXNKWns++iCE2u9bcTe+ELRZ5+s2GsXx82L/KP50UaKTcAG6CIDE2pwKqsI/rQZb6tSYxGyy2qzmJSDYlQuXOA82vi2pkjxwDykHAKyMR5Npv8OfX9WRAzMiiGjxVi8DuhMOG2nNuhrCsjs3GNzQssM3jjCX/Ntf9XHL4fBWnsHjxe2hQ==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundohouston.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundohouston.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundohouston.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundohouston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundohouston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundo52.com/deportes/fanatico-lesionado-49ers-sale-coma-inducido/2265508/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Ffanatico-lesionado-49ers-sale-coma-inducido%2F2230197%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Ffanatico-lesionado-49ers-sale-coma-inducido%2F2230197%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Houston" /><meta name="google-site-verification" content="45YjUN8Rl9BbibzwQqSNDK2W-kS8UGmM5Ct0J0Yk4-A" /><meta property="fb:app_id" content="1583871511833716" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@TelemundoHou" /><meta name="twitter:creator" content="@TelemundoHou" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoHouston" /><meta name="description" content="Daniel Luna, de 40 años, entró en coma inducido médicamente hace más de un mes, luego de sufrir una lesión cerebral traumática durante una pelea en el..." /><meta property="og:description" content="Daniel Luna, de 40 años, entró en coma inducido médicamente hace más de un mes, luego de sufrir una lesión cerebral traumática durante una pelea en el Juego de Campeonato de la NFC en el Estadio SoFi." /><meta name="twitter:description" content="Daniel Luna, de 40 años, entró en coma inducido médicamente hace más de un mes, luego de sufrir una lesión cerebral traumática durante una pelea en el Juego de Campeonato de la NFC en el Estadio SoFi." /><meta property="og:title" content="Fanático de los 49ers sale de coma inducido a más de un mes de pelea en estadio, según su abogado" /><meta name="twitter:title" content="Fanático de los 49ers sale de coma inducido a más de un mes de pelea en estadio, según su abogado" /><meta name="keywords" content="inglewood" /><meta property="og:url" content="https://www.telemundohouston.com/noticias/california/fanatico-lesionado-49ers-sale-coma-inducido/2230197/" /><meta name="twitter:url" content="https://www.telemundohouston.com/noticias/california/fanatico-lesionado-49ers-sale-coma-inducido/2230197/" /><meta name="sailthru.title" content="Fanático de los 49ers herido sale del coma" /><meta name="sailthru.description" content="Daniel Luna, de 40 años, entró en coma inducido médicamente hace más de un mes, luego de sufrir una lesión cerebral traumática durante una pelea en el..." /><meta name="sailthru.tags" content="inglewood" /><meta name="sailthru.tags" content="inglewood" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-03-09T09:36:55+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundohouston.com/2022/02/sofi-attack-0204.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundohouston.com/2022/02/sofi-attack-0204.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundohouston.com\/noticias\/california\/fanatico-lesionado-49ers-sale-coma-inducido\/2230197\/","headline":"Fan\u00e1tico de los 49ers sale de coma inducido a m\u00e1s de un mes de pelea en estadio, seg\u00fan su abogado","datePublished":"2022-03-09T09:36:55","dateModified":"2022-03-09T09:36:55","description":"Daniel Luna, de 40 a\u00f1os, entr\u00f3 en coma inducido m\u00e9dicamente hace m\u00e1s de un mes, luego de sufrir una lesi\u00f3n cerebral traum\u00e1tica durante una pelea en el\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"inglewood","publisher":{"@type":"Organization","name":"Telemundo Houston","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundohouston.com\/wp-content\/uploads\/2019\/09\/light_amp_ktmd.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundohouston.com\/2022\/02\/sofi-attack-0204.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundohouston.com\/noticias\/california\/fanatico-lesionado-49ers-sale-coma-inducido\/2230197\/","description":"Daniel Luna, de 40 a\u00f1os, entr\u00f3 en coma inducido m\u00e9dicamente hace m\u00e1s de un mes, luego de sufrir una lesi\u00f3n cerebral traum\u00e1tica durante una pelea en el Juego de Campeonato de la NFC en el Estadio SoFi.","duration":"PT03M02S","name":"Fan\u00e1tico de los 49ers sale de coma inducido a m\u00e1s de un mes de pelea en estadio, seg\u00fan su abogado","thumbnailUrl":"https:\/\/media.telemundohouston.com\/2022\/02\/sofi-attack-0204.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-03-09T09:36:55"},"author":{"@type":"Person","name":"Telemundo 52"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/california","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/california","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/california","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/california","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/california","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundohouston.com");
				googletag.pubads().setTargeting("pageid", "10202230197");
				googletag.pubads().setTargeting("pageid2", "10212265508");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "california");
				googletag.pubads().setTargeting("call", "KTMD");
				googletag.pubads().setTargeting("region", "houston,tx");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,california,inglewood");
				googletag.pubads().setTargeting("gpt2", "KTMD");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,california");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundohouston.com/noticias/california/fanatico-lesionado-49ers-sale-coma-inducido/2230197/?amp"><link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2230197 single-format-standard station-telemundo ktmd has-featured-image continuing visible-alert-bar short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Cobertura continua		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundohouston.com/?s=ucrania+y+rusia">
				Invasión a Ucrania			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundohouston.com/">
						<img src="https://media.telemundohouston.com/2021/10/TLMD_Houston_On_Dark-@3x.png?fit=459%2C120&#038;quality=85&#038;strip=all&#038;w=153&#038;h=40" srcset="https://media.telemundohouston.com/2021/10/TLMD_Houston_On_Dark-@3x.png?fit=459%2C120&amp;quality=85&amp;strip=all&amp;w=153&amp;h=40 1x, https://media.telemundohouston.com/2021/10/TLMD_Houston_On_Dark-@3x.png?fit=459%2C120&amp;quality=85&amp;strip=all&amp;w=306&amp;h=80 2x, https://media.telemundohouston.com/2021/10/TLMD_Houston_On_Dark-@3x.png?fit=459%2C120&amp;quality=85&amp;strip=all&amp;w=459&amp;h=120 3x" alt="Telemundo Houston" height="40" width="153" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundohouston.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Inmigración" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
					<a data-lid="Escuelas en Houston" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/?s=distrito+escolar" class="site-header__trending-nav-item">Escuelas en Houston</a>
					<a data-lid="El Break de Telemundo Houston" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/?s=el+break+de+telemundo+houston" class="site-header__trending-nav-item">El Break de Telemundo Houston</a>
					<a data-lid="Información útil para la comunidad" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Información útil para la comunidad</a>
					<a data-lid="Nuestra Mesa" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/especiales/nuestra-mesa/" class="site-header__trending-nav-item">Nuestra Mesa</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="77032">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2230197" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundohouston.com/tag/inglewood/">inglewood</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Fanático de los 49ers sale de coma inducido a más de un mes de pelea en estadio, según su abogado	</h1>
			<h2 class="article-subtitle">
			Daniel Luna, de 40 años, entró en coma inducido médicamente hace más de un mes, luego de sufrir una lesión cerebral traumática durante una pelea en el Juego de Campeonato de la NFC en el Estadio SoFi.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundohouston.com?s=Autor%3A%20%22Telemundo%2052%22">Telemundo 52</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-03-09T15:36:55-06:00">Hace 52 min </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Ffanatico-lesionado-49ers-sale-coma-inducido%2F2230197%2F&#038;Fan%C3%A1tico%20de%20los%2049ers%20sale%20de%20coma%20inducido%20a%20m%C3%A1s%20de%20un%20mes%20de%20pelea%20en%20estadio%2C%20seg%C3%BAn%20su%20abogado?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Fan%C3%A1tico%20de%20los%2049ers%20sale%20de%20coma%20inducido%20a%20m%C3%A1s%20de%20un%20mes%20de%20pelea%20en%20estadio%2C%20seg%C3%BAn%20su%20abogado&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Ffanatico-lesionado-49ers-sale-coma-inducido%2F2230197%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Fan%C3%A1tico%20de%20los%2049ers%20sale%20de%20coma%20inducido%20a%20m%C3%A1s%20de%20un%20mes%20de%20pelea%20en%20estadio%2C%20seg%C3%BAn%20su%20abogado%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Ffanatico-lesionado-49ers-sale-coma-inducido%2F2230197%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:21:2507&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:379&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KVEA\/290\/619\/14640322437.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KVEA\/290\/619\/14640322437-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;jS2ROoT6INPG&quot;,&quot;mpx_download_pid_high&quot;:&quot;aG07g6e2ENXC&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;LIFTYylEokSs&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2022\/02\/14640322437-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;lIzrBWqBJ1yB&quot;,&quot;pid_streaming_web_medium&quot;:&quot;Lpg9ujXePjV1&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KVEA&quot;,&quot;video_captions&quot;:&quot;NOSOTROS Y BIENVENIDOS SI MNOS ACABA SINTONIAR Y MI COMPA\u00f1ERO ENRIQUE CHIABRA TIENE LA TARDE LIBRE Y HABLAMOS DE LA POLIC\u00edA DE INGLO Y ELLOS SOLICITAN LA UYDA DE P\u00faBLICO PARA ENCONTRAR A \u00e9L O LOS REPONSABLE Y EN UN \u00e9L O LOS REPONSABLE Y EN UN ESTACIONAMIENTO LA V\u00edCTIMA CONTIN\u00faA HOSTPITALIADA EN COMA INDUCIDO Y LUIS TRETO CON LOS \u00faLTIMOS EDTALELS DE LA \u00faLTIMOS EDTALELS DE LA INVESTIGACI\u00f3N. &gt;&gt; DUNIA ELVIR LA POLIC\u00edA DE INGLEWOOD DICE QUE NO TIENEN INVESTIGACI\u00f3N Y SIN EMBARGO, LA INVESTIGACI\u00f3N Y SIN EMBARGO, LA SEGURIDAD S\u00ed ESTAR\u00edA COLABORANDO CON LAS AUTORIDADES PARA CON LAS AUTORIDADES PARA ANALIZAR LAS IM\u00e1GENES DE LAS C\u00e1MARAS DE VIG QUE DECIDI\u00f3 C\u00e1MARAS DE VIG QUE DECIDI\u00f3 UNA GOLPIESA Y EN EL PARTIDO DEL DOMINGO PASADO PARA LA FAMILIA Y MIS RESPETOS QUE DIOS LO CUIDE Y LO PROTEGE Y DIOS LO CUIDE Y LO PROTEGE Y SALGA DE AH\u00ed. SALGA DE AH\u00ed. &gt;&gt; LOS INVESTIGADORES DONDE FUE ATACADO APROXIMADAMENTE A LAS ATACADO APROXIMADAMENTE A LAS CUATRO DE LA TARDE Y LA V\u00edCTIMA FUE LLEVADA AL HOSPITAL CON LESIONES EN EL ROSTRO Y NO FUE HASTA VARIAS HORAS DESPU\u00e9S QUE HASTA VARIAS HORAS DESPU\u00e9S QUE LA POLIC\u00edA FUE NOTIFICADA. &gt;&gt; RESPETAR LA CAMSIETA DE CADA EQUIPO Y QUE SEA UN JUEGO CADA EQUIPO Y QUE SEA UN JUEGO BIEN COMO DEBE SER. BIEN COMO DEBE SER. &gt;&gt; LA POLIC\u00edA DESCONOCE SI EL ATQUE FUE INTENIONAL SIN EMBARGO, LOS INVESTIGACIONES DESCARTAN QUE SEA UN ROBO. DESCARTAN QUE SEA UN ROBO. &gt;&gt; YA NO PIENSAN NI CAPTAN LAS COSAS Y UN FANS DE LOS GIANTS DE SAN FRANCISCO QUE TERMIN\u00f3 CON DA\u00f1OS CERABRLES. &gt;&gt; S\u00ed VER COSAS AS\u00ed NO EST\u00e1 &gt;&gt; S\u00ed VER COSAS AS\u00ed NO EST\u00e1 BIEN. &gt;&gt; UN COMNICAO DE SOFI STADIUM POR ESO PIENSO VENIR EL PR\u00f3XIMO DOMINGO. &gt;&gt; LOS FAMILIARES NO QUISOERON PRONUNCIARSE PERO LOS QUE S\u00ed PRONUNCIARSE PERO LOS QUE S\u00ed HIERON DECLARACIONES FUERON LOS 49ERS DE SAN FRANCISCO&quot;,&quot;video_id&quot;:&quot;1999610947764_194&quot;,&quot;video_length&quot;:&quot;182550&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;oQ36n5DrTsqb&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;_Y_lmNx2vMna&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;LIFTYylEokSs&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1999610947764&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Policía investiga ataque al fanático de 49ers"
	data-vidcid="1:21:2256849"
	data-vidurl="https://www.telemundo52.com/destacados/policia-investiga-ataque-al-fanatico-de-49ers/2256849/"
			data-islead="true"
		data-catnames="{&quot;96&quot;:&quot;Noticias&quot;,&quot;2507&quot;:&quot;California&quot;,&quot;176&quot;:&quot;Deportes&quot;,&quot;95&quot;:&quot;Destacados&quot;,&quot;910&quot;:&quot;Fotos y Videos&quot;,&quot;97&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;208592&quot;:&quot;49ers&quot;,&quot;38231&quot;:&quot;california&quot;,&quot;211416&quot;:&quot;daniel luna&quot;,&quot;48610&quot;:&quot;Golpiza&quot;,&quot;37800&quot;:&quot;inglewood&quot;,&quot;37942&quot;:&quot;Los \u00c1ngeles&quot;,&quot;38863&quot;:&quot;OAKLAND&quot;,&quot;40303&quot;:&quot;Rams&quot;,&quot;205846&quot;:&quot;san francisco 49ers&quot;,&quot;118250&quot;:&quot;sofi stadium&quot;,&quot;37919&quot;:&quot;Super Bowl&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;La policía de Inglewood está buscando al o los responsables de la golpiza a Daniel Luna en el SoFi stadium, quien continúa en un coma inducido tras las heridas.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>El aficionado de los San Francisco 49ers que resultó gravemente herido <a href="https://www.telemundo52.com/noticias/california/los-angeles-fanatico-oakland-coma-paliza-juego-49ers-rams/2256598/" target="_blank" rel="noreferrer noopener"><strong>después de una pelea</strong></a> en el Juego de Campeonato de la NFC ya no está en coma inducido, según su abogado.</p>

<p>Daniel Luna, de 40 años, entró en coma inducido médicamente a fines de enero, luego de sufrir una lesión cerebral traumática durante una pelea con un fanático de Los Angeles Rams en el estacionamiento del SoFi Stadium.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-houston/id591436951">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.houston&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Los investigadores dicen que Luna, el dueño de un restaurante en Oakland, se mezclaba con un grupo de personas que vestían principalmente camisetas de los 49ers<strong> </strong>cuando empujó a un hombre que vestía una camiseta de Los Angeles Rams, después del partido de la NFC entre los dos equipos.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KVEA\/942\/471\/14691254245.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KVEA\/942\/471\/14691254245-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;GBVeI_roKoNk&quot;,&quot;mpx_download_pid_high&quot;:&quot;E590Xyfnx_ja&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;aYK_b08kxpyD&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2022\/02\/14691254245-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;LovkI_egG4rx&quot;,&quot;pid_streaming_web_medium&quot;:&quot;gzNmseff5z4K&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KVEA&quot;,&quot;video_captions&quot;:&quot;ESTE ES SU NOTICIERO TELEMUNDO ESTE ES SU NOTICIERO TELEMUNDO 52 FIN DE SEMANA &gt;&gt; QU\u00e9 TAL MUY BUENAS TARDES BIENVENIDOS A SU NOTICIERO DE FIN DE SEMANA LE SALUDA CARMEN ES UN GUSTO QUE NOS ACOMPA\u00f1E EL SOSPECHOSO DE HABER GOLPEADO A SOSPECHOSO DE HABER GOLPEADO A UN FAN\u00e1TICO DE LOS 45 DE SAN FRANCISCO, SE DECLARA INOCENTE YA QUE ACTU\u00f3 EN DEFENSA PROPIA LUIS ZARAGOZA HABL\u00f3 CON SU LUIS ZARAGOZA HABL\u00f3 CON SU DEFENSOR &gt;&gt; BUENAS TARDES EFECTIVAMENTE ES UN CASO QUE HA ACAPARADO LA ES UN CASO QUE HA ACAPARADO LA ATENCI\u00f3N DE VARIOS MEDIOS DE COMUNICACI\u00f3N SUCEDI\u00f3 AQU\u00ed EN ESTE ESTADIO EN DONDE EL PR\u00f3XIMO DOMINGO SE VA A JUGAR LA FIESTA DOMINGO SE VA A JUGAR LA FIESTA DEL SUPER BOWL. ESTE HOMBRE DE 33 A\u00f1OS FUE ARRESTADO SON LOS D\u00edAS POR PRESUNTO RESPONSABLE DE HABER PRESUNTO RESPONSABLE DE HABER GOLPEADO A ESTE HOMBRE DE 40 A\u00f1OS LA SEMANA PASADA ALTERCADO QUE MANTIENE A DANIEL EN ESTADO DE COMA EN ENTREVISTA CON EL DE COMA EN ENTREVISTA CON EL ABOGADO MENCION\u00f3 QUE SU CLIENTE ABOGADO MENCION\u00f3 QUE SU CLIENTE ACTU\u00f3 EN DEFENSA PROPIA. &gt;&gt; ESTAMOS ESPERANDO IR A CORTE PARA PODER DEFENDER A MI CLIENTE, EL SE ESTABA DEFENDIENDO Y TEN\u00edA EL DERECHO &gt;&gt;CABE SE\u00f1ALAR QUE HACE UNOS D\u00edAS EL ALCALDE DETALL\u00f3 LO QUE D\u00edAS EL ALCALDE DETALL\u00f3 LO QUE SE PUEDE APRECIAR LOS VIDEOS QUE FUERON CAPTADOS POR LAS C\u00e1MARAS DE SEGURIDAD DEL ESTADIO, VIDEOS QUE EST\u00e1N EN PODER DE LAS QUE EST\u00e1N EN PODER DE LAS AUTORIDADES PERO DE ACUERDO AL ABOGADO BRIAN SE RETIR\u00f3 DE EL LUGAR DE LOS HECHOS IGNORANDO LO QUE HAB\u00edA PASADO &gt;&gt;ESTABA LLENO DE GENTE QUE ESTABA COMIENDO TOMANDO DESPU\u00e9S DE QUE PAS\u00f3 LO QUE PAS\u00f3 TODO EL MUNDO SE FUE NO SOLAMENTE BRIAN MUNDO SE FUE NO SOLAMENTE BRIAN PERO TODAS LAS PERSONAS SE FUERON Y ESTA PERSONA EL SE\u00f1OR LUNA FUE ENCONTRADO DESPU\u00e9S PERO LUNA FUE ENCONTRADO DESPU\u00e9S PERO NADIE SE QUED\u00f3 &gt;&gt; POR SU PARTE DANIEL LUNA QUEDA EN EL HOSPITAL DEBATIENDO ENTRE LA VIDA DE LA MUERTE, SU FAMILIA TRATA DE HABLAR DE LO FAMILIA TRATA DE HABLAR DE LO QU\u00e9 PUEDE HABER PASADO &gt;&gt;PARA DETERMINAR LO QUE HA OCURRIDO AQU\u00ed &gt;&gt;ESTE CASO QUE HA ATRA\u00edDO LA &gt;&gt;ESTE CASO QUE HA ATRA\u00edDO LA ATENCI\u00f3N DE DIFERENTES MEDIOS CONTIN\u00faA EN ACCI\u00f3N, EL ABOGADO MENCION\u00f3 QUE DEMOSTRAR LA MENCION\u00f3 QUE DEMOSTRAR LA INOCENCIA DE SU CLIENTE. &gt;&gt; TENEMOS UN SISTEMA EN QUE TODOS SOMOS INOCENTES, \u00e9L HA SIDO ACUSADO DE UN CRIMEN ESO ES SIDO ACUSADO DE UN CRIMEN ESO ES TODO. &gt;&gt; AS\u00ed BUENO BRIAN ALEXIS FUENTES SER\u00e1 PRESENTADO ANTE UN FUENTES SER\u00e1 PRESENTADO ANTE UN JUEZ EL PR\u00f3XIMO 29 DE AGOSTO Y ESE SER\u00e1 UNA DE LAS PRIMERAS AUDIENCIAS QUE TENDR\u00e1 EN LA&quot;,&quot;video_id&quot;:&quot;2000294467685_404&quot;,&quot;video_length&quot;:&quot;160461&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;9cLvwZzhXd_Y&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;WHRK_Zc6Nmif&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;aYK_b08kxpyD&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2000294467685&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Abogado de hombre que golpeó a fanático de 49ers dice que alega defensa propia" data-vidcid="1:21:2257319" data-vidurl="https://www.telemundo52.com/destacados/abogado-de-hombre-que-golpeo-a-fanatico-de-49ers-alega-defensa-propia/2257319/" data-islead="false" data-catnames="{&quot;96&quot;:&quot;Noticias&quot;,&quot;2507&quot;:&quot;California&quot;,&quot;95&quot;:&quot;Destacados&quot;,&quot;910&quot;:&quot;Fotos y Videos&quot;,&quot;97&quot;:&quot;Local&quot;}" data-tagnames="{&quot;37800&quot;:&quot;inglewood&quot;,&quot;211241&quot;:&quot;Los \u00c1ngeles Rams&quot;,&quot;211785&quot;:&quot;los angeles rams&quot;,&quot;205846&quot;:&quot;san francisco 49ers&quot;,&quot;118250&quot;:&quot;sofi stadium&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El abogado del hombre sospechoso de golpear a un fanático de los 49ers en el SoFi Stadium alega defensa propia." data-ellipsis="false">
							El abogado del hombre sospechoso de golpear a un fanático de los 49ers en el SoFi Stadium alega defensa propia.
						</div>
<p>“El sospechoso luego tomó represalias empujando al Sr. Luna por detrás y luego lo golpeó una vez en el área de la boca”, dijo el alcalde de Inglewood, James Butts, unos días después del incidente. "Luna luego cayó al suelo, donde más tarde fue encontrado por personal de seguridad que convocó a los paramédicos".</p>

<p>El hombre que golpeó a Luna, <a href="https://www.telemundo52.com/noticias/california/inglewood-arresto-ataque-fanatico-49er/2256909/" target="_blank" rel="noreferrer noopener"><strong>Bryan Alexis Cifuentes-Rossell</strong></a>, de 33 años, fue arrestado y luego puesto en libertad bajo fianza. Su abogado le dijo a la estación hermana NBC4 que está alegando defensa propia.</p>

<p>Mientras Luna estaba en el hospital, su familia expresó su gratitud hacia los paramédicos que lo encontraron y su preocupación por la seguridad de los futuros eventos de la NFL.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">California</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Casi $9 el galón: esta estación de California vende la que podría ser la gasolina más cara del país" href="https://www.telemundohouston.com/noticias/california/casi-9-el-galon-esta-estacion-de-california-vende-la-que-podria-ser-la-gasolina-mas-cara-del-pais/2229575/">
							<img class="post__image" srcset="https://media.telemundohouston.com/2022/03/15182347181-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundohouston.com/2022/03/15182347181-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundohouston.com/2022/03/15182347181-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundohouston.com/2022/03/15182347181-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="precio de la gasolina" class="post__tag" href="https://www.telemundohouston.com/tag/precio-de-la-gasolina/">precio de la gasolina</a>
																			<span class="post__date post__date--has-category">
								7 Mar							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Casi $9 el galón: esta estación de California vende la que podría ser la gasolina más cara del país" class="post__title--link" href="https://www.telemundohouston.com/noticias/california/casi-9-el-galon-esta-estacion-de-california-vende-la-que-podria-ser-la-gasolina-mas-cara-del-pais/2229575/">
								Casi $9 el galón: esta estación de California vende la que podría ser la gasolina más cara del país							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Era indocumentado: revelan detalles del hombre que mató a sus tres hijas y luego se quitó la vida" href="https://www.telemundohouston.com/noticias/california/estaba-indocumentado-revelan-mas-detalles-sobre-el-hombre-que-mato-a-sus-3-hijas/2229578/">
							<img class="post__image" srcset="https://media.telemundohouston.com/2022/03/Sospechoso-Sac-Shooting-David-Fidel-Mora-Rojas-WP.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundohouston.com/2022/03/Sospechoso-Sac-Shooting-David-Fidel-Mora-Rojas-WP.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundohouston.com/2022/03/Sospechoso-Sac-Shooting-David-Fidel-Mora-Rojas-WP.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundohouston.com/2022/03/Sospechoso-Sac-Shooting-David-Fidel-Mora-Rojas-WP.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Tragedia en Sacramento" class="post__tag" href="https://www.telemundohouston.com/tag/tragedia-en-sacramento/">Tragedia en Sacramento</a>
																			<span class="post__date post__date--has-category">
								4 Mar							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Era indocumentado: revelan detalles del hombre que mató a sus tres hijas y luego se quitó la vida" class="post__title--link" href="https://www.telemundohouston.com/noticias/california/estaba-indocumentado-revelan-mas-detalles-sobre-el-hombre-que-mato-a-sus-3-hijas/2229578/">
								Era indocumentado: revelan detalles del hombre que mató a sus tres hijas y luego se quitó la vida							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>“En este momento, estamos enfocados en el cuidado de Daniel y en superar este momento traumático y terriblemente difícil”, dijo un comunicado de la familia del 5 de febrero. “Queremos asegurarnos de que estos eventos de la NFL sean seguros para todos y que todas las partes responsables de este trágico y violento ataque rindan cuentas para que algo así nunca vuelva a suceder”.</p>

<p>Después de más de un mes en coma inducido médicamente, Luna ahora está despierto.</p>

<p><strong><em>Esta historia apareció por primera vez en la estación hermana de Telemundo 52, NBCLA. Click </em></strong><a href="https://www.nbclosangeles.com/news/local/injured-49ers-fan-out-of-medically-induced-coma-attorney-says/2843884/" target="_blank" rel="noreferrer noopener"><strong><em>here</em></strong></a><strong><em> to read this story in English.</em></strong></p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundohouston.com/tag/inglewood/">inglewood</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Ffanatico-lesionado-49ers-sale-coma-inducido%2F2230197%2F&#038;Fan%C3%A1tico%20de%20los%2049ers%20sale%20de%20coma%20inducido%20a%20m%C3%A1s%20de%20un%20mes%20de%20pelea%20en%20estadio%2C%20seg%C3%BAn%20su%20abogado?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Fan%C3%A1tico%20de%20los%2049ers%20sale%20de%20coma%20inducido%20a%20m%C3%A1s%20de%20un%20mes%20de%20pelea%20en%20estadio%2C%20seg%C3%BAn%20su%20abogado&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Ffanatico-lesionado-49ers-sale-coma-inducido%2F2230197%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Fan%C3%A1tico%20de%20los%2049ers%20sale%20de%20coma%20inducido%20a%20m%C3%A1s%20de%20un%20mes%20de%20pelea%20en%20estadio%2C%20seg%C3%BAn%20su%20abogado%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fcalifornia%2Ffanatico-lesionado-49ers-sale-coma-inducido%2F2230197%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_101" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_101', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Houston, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundohouston.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="77032"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_880" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_880', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_678" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_678', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-795459746" class="module-civicScience" data-tgtid="b28876d5-a3cd-8b64-7116-aaefaaf60e93"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombanner_178" class=" gpt-bottombanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombanner_178', format: 'bottombanner', targeting: {"slot":"bottombanner","pos":"bottombanner"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_946" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_946', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_222" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_222', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundohouston.com/" class="site-footer__logo">
					<img
						src="https://media.telemundohouston.com/2021/10/TLMD_Houston@3x.png?fit=459%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Houston"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoHouston" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/TelemundoHou" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoHou" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836444"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1836445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836445"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836446"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1836448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836448"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2045199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045199"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2045200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045200"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2045202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045202"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2045203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045203"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1964374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964374"><a href="https://publicfiles.fcc.gov/tv-profile/KTMD">KTMD Public Inspection File</a></li>
<li id="menu-item-1964375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964375"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">Política de Privacidad</a></li>
<li id="menu-item-2033241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033241"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">No venda mi información personal</a></li>
<li id="menu-item-1964378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964378"><a href="https://www.telemundohouston.com/empleos/">Empleos</a></li>
<li id="menu-item-2138042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2138042"><a href="https://www.telemundohouston.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1964379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964379"><a href="https://www.telemundohouston.com/terminos-de-servicio/">Términos de servicio</a></li>
<li id="menu-item-1964377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964377"><a href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2031930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031930"><a href="https://www.telemundohouston.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2119099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2119099"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Houston">Aviso de California</a></li>
<li id="menu-item-1964376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964376"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundohouston.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "california";
		_sf_async_config.authors  = "Telemundo 52";
		_sf_async_config.title    = "Fan\u00e1tico de los 49ers sale de coma inducido a m\u00e1s de un mes de pelea en estadio, seg\u00fan su abogado";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2230197' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ktmd\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundohouston.com/noticias/california/fanatico-lesionado-49ers-sale-coma-inducido/2230197/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundohouston.com/">
					<img
						src="https://media.telemundohouston.com/2021/10/TLMD_Houston@3x.png?fit=459%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Houston"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="NOTICIAS DE TEXAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					NOTICIAS DE TEXAS				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a data-lid="GUÍA DE PROGRAMACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/en-vivo/">
					GUÍA DE PROGRAMACIÓN				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://telemundohouston.com/promociones/">
					Promociones				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Horóscopo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KTMD Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KTMD">
					KTMD Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/terminos-de-servicio/">
					Términos de servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Houston">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundohouston.com/_static/??-eJyd0DtuwzAQBNALxSRX4rcIXKcJfINgSS5hAfwIImXDt4/sEySutpiZVyy/r6fQ6qA6+LhSoc6rD6c+cCyt8pCXZ+L3JUceeuel9XFp655xY5oMJOEtAhlnNEiwxMpS2VH84P+EU2uDNgZ+TmTFLEE5CJF0Ive+mR9tH994Y04rP8VJKeGEnMhJifg2eyc8atvXselMSIxWJB2jVRKMSHE2f5VfN7zMNeODtp9ejjdcn9tz+QQttTFisu4Xd/2UYQ==' type='text/css' media='all' />
<script src='https://www.telemundohouston.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/common.5b81b2c82752d4df5502.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/global.9f26603572f27765cdd0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/article.ab03b618a4740412b4e0.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2aaf2e5451de9c7a5627.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.2ff55c647593911984f3.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.6cf6f4175d586b60a2db.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/articleContent.1aaeb779703fb8dddf2c.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/mostPopular.42ec4c8c5067c38f5565.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596289',post:'2230197',tz:'-6',srv:'www.telemundohouston.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596289', '2230197' ]);
</script>

</body>
</html>
