<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Sentencian a Alex Ewing, &#8221;el asesino del martillo&#8221; a cadena perpetua por la muerte de Patricia Smith en 1984 &#8211; Telemundo Houston</title>
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo; Feed" href="https://www.telemundohouston.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundohouston.com/_static/??-eJydkEtuAyEQRC8UA82nYRZRFrlArgDdPQoKw1gDVq5vW5ayz6yr6ump9O/1Qnuf0qee37LJ0L3QZcw86941tfpMyq021jSGzses1EQFZHZOApbVOr9gcSGqrXb1KL3p/0KbHHMoZAho4+LI0prEcF7NeeZL9PM1UZ6jNxhgZe9SZkoQy2l2aTv9PHwTFxuFi4cEOYbk03nfbR/za7/eWj4UlVQQwOOSLXoBsfx37sf2DuiX5IyxcAdZOJqc' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundohouston.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundohouston.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundohouston.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundohouston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundohouston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundodenver.com/noticias/local/sentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984/2200241/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fsentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984%2F2237099%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fsentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984%2F2237099%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><meta property="og:site_name" content="Telemundo Houston" /><meta name="google-site-verification" content="45YjUN8Rl9BbibzwQqSNDK2W-kS8UGmM5Ct0J0Yk4-A" /><meta property="fb:app_id" content="1583871511833716" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@TelemundoHou" /><meta name="twitter:creator" content="@TelemundoHou" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoHouston" /><meta name="description" content="El 7 de abril, Ewing fue declarado culpable por asesinar con martillo a Patricia Louise Smith de 50 años, en su casa en Lakewood. Smith también fue agredida..." /><meta property="og:description" content="Tiene 61 años y esta es la segunda condena que recibe por la brutal muerte de una pareja en EEUU." /><meta name="twitter:description" content="Tiene 61 años y esta es la segunda condena que recibe por la brutal muerte de una pareja en EEUU." /><meta property="og:title" content="Sentencian otra vez al “asesino del martillo” por un brutal crimen" /><meta name="twitter:title" content="Sentencian otra vez al “asesino del martillo” por un brutal crimen" /><meta name="keywords" content="Alex Edwin, Asesinatos en Colorado, Aurora, Cadena Perpetua, el asesino del martillo, Familia de Colorado asesinada" /><meta property="og:url" content="https://www.telemundohouston.com/noticias/eeuu/sentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984/2237099/" /><meta name="twitter:url" content="https://www.telemundohouston.com/noticias/eeuu/sentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984/2237099/" /><meta name="sailthru.title" content="Sentencian a Alex Ewing, &#039;&#039;el asesino del martillo&#039;&#039; a cadena perpetua por la muerte de Patricia Smith en 1984" /><meta name="sailthru.description" content="El 7 de abril, Ewing fue declarado culpable por asesinar con martillo a Patricia Louise Smith de 50 años, en su casa en Lakewood. Smith también fue agredida..." /><meta name="sailthru.tags" content="Alex Edwin, Asesinatos en Colorado, Aurora, Cadena Perpetua, el asesino del martillo, Familia de Colorado asesinada" /><meta name="sailthru.tags" content="Alex Edwin, Asesinatos en Colorado, Aurora, Cadena Perpetua, el asesino del martillo, Familia de Colorado asesinada" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-04-12T16:23:51+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundohouston.com/2021/07/Asesino-del-martillo.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundohouston.com/2021/07/Asesino-del-martillo.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundohouston.com\/noticias\/eeuu\/sentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984\/2237099\/","headline":"Sentencian otra vez al &#8220;asesino del martillo&#8221; por un brutal crimen","datePublished":"2022-04-12T16:23:51","dateModified":"2022-04-13T06:52:15","description":"El 7 de abril, Ewing fue declarado culpable por asesinar con martillo a Patricia Louise Smith de 50 a\u00f1os, en su casa en Lakewood. Smith tambi\u00e9n fue agredida\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Alex Edwin, Asesinatos en Colorado, Aurora, Cadena Perpetua, el asesino del martillo, Familia de Colorado asesinada","publisher":{"@type":"Organization","name":"Telemundo Houston","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundohouston.com\/wp-content\/uploads\/2019\/09\/light_amp_ktmd.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundohouston.com\/2021\/07\/Asesino-del-martillo.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundohouston.com\/noticias\/eeuu\/sentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984\/2237099\/","description":"El 7 de abril, Ewing fue declarado culpable por asesinar con martillo a Patricia Louise Smith de 50 a\u00f1os, en su casa en Lakewood. Smith tambi\u00e9n fue agredida sexualmente.","duration":"PT01M24S","name":"Sentencian otra vez al &#8220;asesino del martillo&#8221; por un brutal crimen","thumbnailUrl":"https:\/\/media.telemundohouston.com\/2021\/07\/Asesino-del-martillo.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-04-12T16:23:51"},"author":{"@type":"Person","name":"TELEMUNDO DENVER\/AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/eeuu","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundohouston.com");
				googletag.pubads().setTargeting("pageid", "10202237099");
				googletag.pubads().setTargeting("pageid2", "10182200241");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KTMD");
				googletag.pubads().setTargeting("region", "houston,tx");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,alex-edwin,asesinatos-en-colorado,aurora,cadena-perpetua,el-asesino-del-martillo,familia-de-colorado-asesinada");
				googletag.pubads().setTargeting("gpt2", "KTMD");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundohouston.com/noticias/eeuu/sentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984/2237099/?amp"><link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2237099 single-format-standard station-telemundo ktmd has-featured-image continuing visible-alert-bar short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Cobertura continua		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundohouston.com/?s=ucrania+y+rusia">
				Invasión a Ucrania			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundohouston.com/">
						<img src="https://media.telemundohouston.com/2021/10/TLMD_Houston_On_Dark-@3x.png?fit=459%2C120&#038;quality=85&#038;strip=all&#038;w=153&#038;h=40" srcset="https://media.telemundohouston.com/2021/10/TLMD_Houston_On_Dark-@3x.png?fit=459%2C120&amp;quality=85&amp;strip=all&amp;w=153&amp;h=40 1x, https://media.telemundohouston.com/2021/10/TLMD_Houston_On_Dark-@3x.png?fit=459%2C120&amp;quality=85&amp;strip=all&amp;w=306&amp;h=80 2x, https://media.telemundohouston.com/2021/10/TLMD_Houston_On_Dark-@3x.png?fit=459%2C120&amp;quality=85&amp;strip=all&amp;w=459&amp;h=120 3x" alt="Telemundo Houston" height="40" width="153" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundohouston.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Inmigración" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
					<a data-lid="Escuelas en Houston" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/?s=distrito+escolar" class="site-header__trending-nav-item">Escuelas en Houston</a>
					<a data-lid="El Break de Telemundo Houston" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/?s=el+break+de+telemundo+houston" class="site-header__trending-nav-item">El Break de Telemundo Houston</a>
					<a data-lid="Información útil para la comunidad" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Información útil para la comunidad</a>
					<a data-lid="Nuestra Mesa" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/especiales/nuestra-mesa/" class="site-header__trending-nav-item">Nuestra Mesa</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="77032">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2237099" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundohouston.com/tag/familia-de-colorado-asesinada/">Familia de Colorado asesinada</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Sentencian otra vez al &#8220;asesino del martillo&#8221; por un brutal crimen	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundohouston.com?s=Autor%3A%20%22TELEMUNDO%20DENVER%2FAP%22">TELEMUNDO DENVER/AP</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-04-12T21:23:51-05:00">Publicado el 12 de abril del 2022</time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-04-13T06:52:15-05:00">Actualizado hace 1 hora</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fsentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984%2F2237099%2F&#038;Sentencian%20otra%20vez%20al%20%E2%80%9Casesino%20del%20martillo%E2%80%9D%20por%20un%20brutal%20crimen?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Sentencian%20otra%20vez%20al%20%E2%80%9Casesino%20del%20martillo%E2%80%9D%20por%20un%20brutal%20crimen&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fsentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984%2F2237099%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Sentencian%20otra%20vez%20al%20%E2%80%9Casesino%20del%20martillo%E2%80%9D%20por%20un%20brutal%20crimen%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fsentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984%2F2237099%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:35154,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Nueva condena para Alex Ewing, &#039;&#039;el asesino del martillo&#039;&#039; por la muerte de una mujer en Lakewood&quot;,&quot;nbc_seo_description&quot;:&quot;El 7 de abril, Ewing fue declarado culpable por asesinar con martillo a Patricia Louise Smith de 50 a\u00f1os, en su casa en Lakewood. Smith tambi\u00e9n fue agredida sexualmente.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;18&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KDEN\/515\/123\/15797172858.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KDEN\/515\/123\/15797172858-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;gZ1NBLo9w5T3&quot;,&quot;mpx_download_pid_high&quot;:&quot;b8Zfh4Nc0VDo&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;J5vh0ri0jyF9&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2022\/04\/15797172858-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;TouSTb7BSilt&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ck6xGYpogOGk&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KDEN&quot;,&quot;video_captions&quot;:&quot;EN LA ZONA. DE TELMO SAN CON MASA DE. CU\u00c1L TEMA DISTINTO CIERRE EL CASO PARA LAS FAMILIAS MEXICANAS Y CUATRO D\u00c9CADAS DESPU\u00c9S SENTENCIAN A ALEX Y WINGS. EL CULPABLE DE VIOLAR Y ASESINAR CON UN MARTILLO A UNA MUJER DE CINCUENTA A\u00d1OS EN LAKEWOOD. NUESTRA REPORTERA Y GARY RIERA NOS TRAE UN ADELANTO GARY RIERA NOS TRAE UN ADELANTO DE ESTE REPORTAJE QUE NOS EST\u00c1 PREPARANDO PARA LA CINCO ADELANTE ARITA ESCUCHA. HOLA ADELANTE ARITA ESCUCHA. HOLA COMPA\u00d1EROS EL MEJOR CONOCIDO COMO EL ASESINO DEL MARTILLO AL IGUAL RECIBI\u00d3 UNA CUARTA CADENA PERPETUA EL DIA DE HOY POR EL JURADO DEL CONDADO JEFFERSON ENTRE SUS CARGOS SON ASESINATOS EN PRIMER GRADO DOS CARGOS DE HOMICIDIO EN PRIMER GRADO. OJAL\u00c1 QUE ISABEL ES EL JUICIO TELECOM QUE ISABEL ES EL JUICIO TELECOM BRENNAN A CADENA PERPETUA. ESTA ES LA CUARTA QUE RECIBE IGUAL TENIA OTRAS TRES POR EL TENIA OTRAS TRES POR EL ASESINATO EN LA CIUDAD DE AURORA POR LA FAMILIA BENNET EL PASADO JUEVES ALEX IGUAL FUE DECLARADO CULPABLE DE ASESINATO EN PRIMER GRADO Y OTROS CUATROS DELITOS. EN JUICIO PREVIAMENTE EN OCTUBRE DOS MIL VEINTE UNO SE INTENT\u00d3 LLEVAR A CABO ESTE PERO ANULADO ES EL ABOGADO DE IGUAL DICE QUE A PESAR DE SUS M\u00daLTIPLES A PESAR DE SUS M\u00daLTIPLES CONDENAS. \u00c9L SE DECLARA INOCENTE . BUENO EN EL JUICIO TAMBI\u00c9N . BUENO EN EL JUICIO TAMBI\u00c9N ESTUVO PRESENTE EN LA HIJA DE LA V\u00cdCTIMA QUIEN DICE O Y PODER ESTA EN PAZ SABIENDO QUE HOY ES EL ULTIMO DIA DEL QUE VA A ESTAR EL ULTIMO DIA DEL QUE VA A ESTAR BAJO EL MISMO TECHO QUE EL ASESINO DE SU MADRE. MUCHAS GRACIAS HAIDARI POR ESTE BREVE REPORTE NOS HA DADO PROTEJAMOS A&quot;,&quot;video_id&quot;:&quot;2022394947656_542&quot;,&quot;video_length&quot;:&quot;84652&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;ZTp2b8FSXBiW&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;HheTDZfn4OHj&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;J5vh0ri0jyF9&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2022394947656&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Nueva condena para Alex Ewing, &#8221;el asesino del martillo&#8221; por la muerte de una mujer en Lakewood"
	data-vidcid="1:18:2200280"
	data-vidurl="https://www.telemundodenver.com/noticias/eeuu/nueva-condena-para-alex-ewing-el-asesino-del-martillo-por-la-muerte-de-una-mujer-en-lakewood/2200280/"
			data-islead="true"
		data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;6&quot;:&quot;EEUU&quot;,&quot;7&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;85567&quot;:&quot;Alex Edwin&quot;,&quot;96314&quot;:&quot;Alex Ewing&quot;,&quot;35154&quot;:&quot;Asesinatos en Colorado&quot;,&quot;16560&quot;:&quot;Aurora&quot;,&quot;51046&quot;:&quot;Cadena Perpetua&quot;,&quot;230&quot;:&quot;Colorado&quot;,&quot;80681&quot;:&quot;el asesino del martillo&quot;,&quot;59913&quot;:&quot;Familia de Colorado asesinada&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;El 7 de abril, Ewing fue declarado culpable por asesinar con martillo a Patricia Louise Smith de 50 años, en su casa en Lakewood. Smith también fue agredida sexualmente.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>DENVER - Alex Ewing de 61 años fue sentenciado este martes a cadena perpetua después de que un jurado del condado Jefferson lo declarara culpable por el asesinato de una mujer de Lakewood en el año 1984.</p>

<p>El 7 de abril, Ewing fue declarado culpable por asesinar con un martillo a Patricia Louise Smith de 50 años, en su casa en Lakewood. Smith también fue agredida sexualmente.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-houston/id591436951">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.houston&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p><a rel="noreferrer noopener" href="https://www.telemundodenver.com/noticias/local/asesinados-a-martillazos-prueba-de-adn-sera-crucial-para-resolver-un-homicidio-ocurrido-en-colorado-en-1984/2153988/" target="_blank">Ewing ya había sido sentenciado a tres cadenas perpetuas consecutivas</a> por asesinar a tres miembros de una familia de Aurora, Colorado con un martillo también en el 1984.</p>

<p>En la corte el martes, la familia de Smith la describió como una excelente madre, abuela, vecina, amiga y miembro de la comunidad.</p>

<p>“Ahora podemos pasar a celebrar la hermosa vida de mi madre de la forma en que ella hubiera querido que lo hiciéramos”, dijo Chery Lettin, la hija de Smith.</p>

<p>Ewing fue condenado previamente en agosto por matar a golpes a tres miembros de la familia Bennett en el condado de Arapahoe seis días antes del asesinato de Smith. Ya fue sentenciado a tres cadenas perpetuas consecutivas por su condena en ese caso.</p>

<h2 class="wp-block-nbc-section-heading">ASESINATO DE LA FAMILIA BENNETT EN AURORA</h2>
<div class="recirc-module">
	<h3 class="recirc__heading">EEUU</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Macabro hallazgo: encuentran a dos niños muertos en una casa" href="https://www.telemundohouston.com/noticias/eeuu/hallan-a-dos-ninos-muertos-en-una-cada-de-miami/2237092/">
														<img alt="" class="post__image" srcset="https://media.telemundohouston.com/2022/04/AHORA-Autoridades-investigan-muerte-de-dos-menores.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundohouston.com/2022/04/AHORA-Autoridades-investigan-muerte-de-dos-menores.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundohouston.com/2022/04/AHORA-Autoridades-investigan-muerte-de-dos-menores.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundohouston.com/2022/04/AHORA-Autoridades-investigan-muerte-de-dos-menores.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundohouston.com/2022/04/AHORA-Autoridades-investigan-muerte-de-dos-menores.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundohouston.com/2022/04/AHORA-Autoridades-investigan-muerte-de-dos-menores.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Policía de Miami" class="post__tag" href="https://www.telemundohouston.com/tag/policia-de-miami/">Policía de Miami</a>
																			<span class="post__date post__date--has-category">
								Hace 9 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Macabro hallazgo: encuentran a dos niños muertos en una casa" class="post__title--link" href="https://www.telemundohouston.com/noticias/eeuu/hallan-a-dos-ninos-muertos-en-una-cada-de-miami/2237092/">
								Macabro hallazgo: encuentran a dos niños muertos en una casa							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Captado en video: delfín ataca a su entrenador en el Miami Seaquarium" href="https://www.telemundohouston.com/noticias/eeuu/delfin-ataca-a-su-entrenador-en-el-miami-seaquarium/2237104/">
														<img alt="" class="post__image" srcset="https://media.telemundohouston.com/2022/04/AHORA-ACUARIO-1.jpg?quality=85&amp;strip=all&amp;fit=1532%2C777&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundohouston.com/2022/04/AHORA-ACUARIO-1.jpg?quality=85&amp;strip=all&amp;fit=1532%2C777&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundohouston.com/2022/04/AHORA-ACUARIO-1.jpg?quality=85&amp;strip=all&amp;fit=1532%2C777&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundohouston.com/2022/04/AHORA-ACUARIO-1.jpg?quality=85&amp;strip=all&amp;fit=1532%2C777&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundohouston.com/2022/04/AHORA-ACUARIO-1.jpg?quality=85&amp;strip=all&amp;fit=1532%2C777&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundohouston.com/2022/04/AHORA-ACUARIO-1.jpg?quality=85&amp;strip=all&amp;fit=1532%2C777&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Miami Seaquarium" class="post__tag" href="https://www.telemundohouston.com/tag/miami-seaquarium/">Miami Seaquarium</a>
																			<span class="post__date post__date--has-category">
								Hace 13 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Captado en video: delfín ataca a su entrenador en el Miami Seaquarium" class="post__title--link" href="https://www.telemundohouston.com/noticias/eeuu/delfin-ataca-a-su-entrenador-en-el-miami-seaquarium/2237104/">
								Captado en video: delfín ataca a su entrenador en el Miami Seaquarium							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Ewing fue condenado el 6 de agosto por un cargo de asesinato en primer grado después de un juicio de dos días en el que los fiscales sostuvieron que usó un martillo y un cuchillo para matar a Bruce Bennett, de 27 años, su esposa Debra, de 26, y su hija Melissa en la propia casa de la familia.</p>

<p>Melissa Bennett también fue violada, dijeron los fiscales. Otra hija, Vanessa, de entonces 3 años, también fue golpeada en la cabeza con un martillo pero sobrevivió al ataque.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:7,&quot;nbc_primary_tag_id&quot;:35154,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&#039;&#039;El asesino del martillo&#039;&#039;: sospechoso de asesinar una familia en Aurora ser\u00e1 juzgado 37 a\u00f1os despu\u00e9s&quot;,&quot;nbc_seo_description&quot;:&quot;Se espera que el juicio de Alex Christopher Ewing comience el lunes y dure tres semanas. Est\u00e1 acusado de matar a tres miembros de la familia Bennett.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;18&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KDEN\/455\/403\/10995954796.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KDEN\/455\/403\/10995954796-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;uI3jtDft5Wvp&quot;,&quot;mpx_download_pid_high&quot;:&quot;AE2RVijVD86K&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;5qjFhIWoq96n&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2021\/07\/10995954796-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;rF_Gn6gnvL2B&quot;,&quot;pid_streaming_web_medium&quot;:&quot;5qjFhIWoq96n&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KDEN&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1925695555869_498&quot;,&quot;video_length&quot;:&quot;44612&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1925695555869&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="&#8221;El asesino del martillo&#8221;: sospechoso de asesinar una familia en Aurora será juzgado 37 años después" data-vidcid="1:18:2154132" data-vidurl="https://www.telemundodenver.com/noticias/local/el-asesino-del-martillo-sospechoso-de-asesinar-una-familia-en-aurora-sera-juzgado-37-anos-despues/2154132/" data-islead="false" data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;6&quot;:&quot;EEUU&quot;,&quot;7&quot;:&quot;Local&quot;}" data-tagnames="{&quot;35154&quot;:&quot;Asesinatos en Colorado&quot;,&quot;230&quot;:&quot;Colorado&quot;,&quot;34089&quot;:&quot;Crimen en Colorado&quot;,&quot;150&quot;:&quot;denver&quot;,&quot;80681&quot;:&quot;el asesino del martillo&quot;,&quot;19967&quot;:&quot;Polic\u00eda de Denver&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Se espera que el juicio de Alex Christopher Ewing comience el lunes y dure tres semanas. Está acusado de matar a tres miembros de la familia Bennett." data-ellipsis="false">
							Se espera que el juicio de Alex Christopher Ewing comience el lunes y dure tres semanas. Está acusado de matar a tres miembros de la familia Bennett.
						</div>
<p>El juez de la corte de distrito del condado de Arapahoe, Darren Vahle, le dijo a Ewing el martes que los crímenes por los que fue condenado eran los peores que había visto en un cuarto de siglo de ejercer la abogacía, informó The Aurora Sentinel.</p>

<p>Ewing fue identificado como sospechoso en 2018 a través de pruebas de ADN mientras estaba encarcelado en Nevada, donde fue declarado culpable de atacar a una pareja en el suburbio de Henderson en Las Vegas en 1984 con el mango de un hacha en su habitación. </p>

<p>Los resultados de una muestra de ADN tomada de Ewing se vincularon con el ADN desarrollado años más tarde a partir de pruebas tomadas de las escenas de los asesinatos de Colorado. Ewing no habló durante la audiencia de sentencia.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:7,&quot;nbc_primary_tag_id&quot;:34089,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Arrestan a sospechoso de un asesinato que ocurri\u00f3 en 1985 tras una prueba de ADN&quot;,&quot;nbc_seo_description&quot;:&quot;La evidencia de ADN tomada de una botella de agua utilizada por el ahora sospechoso durante un vuelo ayud\u00f3 a los investigadores a resolver un caso sin resolver durante d\u00e9cadas.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;18&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KDEN\/297\/658\/8480376168.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KDEN\/297\/658\/8480376168-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;hayZ5LT8cOGt&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;HAtmFqu0NuF1&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2021\/04\/8480376168-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;tOFhsNe3sEEg&quot;,&quot;pid_streaming_web_medium&quot;:&quot;HAtmFqu0NuF1&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KDEN&quot;,&quot;video_captions&quot;:&quot;CUSTODIA DEL GOBIERNO. RANDY SERRANO EN. QUEREMOS A COLORADO DONDE AUTORIDADES DEL CONDADO TODOS LAS DIERON A CONOCER C\u00f3MO FUE QUE RESOLVIERON UN CASO DESPU\u00e9S DE M\u00e1S DE VEINTE A\u00f1OS LA EVIDENCIA DEL ADN TOMADA DE UNA BOTELLA DE AGUA UTILIZADA POR EN LA HORA SOSPECHOSO. DURANTE UN VUELO A TRAV\u00e9S DEL PA\u00edS AYUD\u00f3 A LOS INVESTIGADORES A DETENER AL PRESUNTO RESPONSABLE DEL ASESINATO DE ROYO QUIEN EN SU CASA NO ENTRE EL VEINTIUNO DE NOVIEMBRE ESCUCHA ESTO MIL NOVECIENTOS OCHENTA Y CINCO EN VANCOUVER. ONCE SESENTA Y CUATRO A\u00f1OS ES AHORA SOSPECHOSOS DE. EL FISCAL DE DISTRITO. QUE SE. A TRAV\u00e9S DE. DISTRITO. QUE SE. A TRAV\u00e9S DE. DE A D. S\u00e9 LO CONSTRUIR. CERO DE A D. S\u00e9 LO CONSTRUIR. CERO Y LA SOSPECHOSOS. QUE. HAY A LA GENTE DOS EN ENFRENTA POR EN PRIMER Y SECO FUE DE LOS HAN A&quot;,&quot;video_id&quot;:&quot;1883654211541_735&quot;,&quot;video_length&quot;:&quot;59527&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1883654211541&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Arrestan a sospechoso de un asesinato que ocurrió en 1985 tras una prueba de ADN" data-vidcid="1:18:2135240" data-vidurl="https://www.telemundodenver.com/noticias/local/arrestan-a-sospechoso-de-un-asesinato-que-ocurrio-en-1985-tras-una-prueba-de-adn/2135240/" data-islead="false" data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;7&quot;:&quot;Local&quot;}" data-tagnames="{&quot;35154&quot;:&quot;Asesinatos en Colorado&quot;,&quot;65251&quot;:&quot;Casos sin resolver en Colorado&quot;,&quot;34089&quot;:&quot;Crimen en Colorado&quot;,&quot;58772&quot;:&quot;Polic\u00eda del condado Douglas&quot;,&quot;65252&quot;:&quot;Pruebas de ADN&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La evidencia de ADN tomada de una botella de agua utilizada por el ahora sospechoso durante un vuelo ayudó a los investigadores a resolver un caso sin resolver durante décadas." data-ellipsis="false">
							La evidencia de ADN tomada de una botella de agua utilizada por el ahora sospechoso durante un vuelo ayudó a los investigadores a resolver un caso sin resolver durante décadas.
						</div>
<p>Varios miembros de la familia Bennett leyeron declaraciones durante la audiencia del martes, incluida Vanessa Bennett Schulz, ahora de 41 años.</p>

<p>"Estoy seguro de que mis padres y mi hermana eran grandes personas, pero es lamentable que no recuerde nada de ellos", dijo Bennett Schulz. "No solo perdí a mis padres y a mi hermana, perdí mi confianza en la gente".</p>

<p>La madre de Bruce Bennett, Connie Bennett, de 87 años, le pidió al juez la sentencia máxima. Ella había testificado que descubrió el cuerpo ensangrentado de su hijo dentro de la casa después de que él y su esposa no se presentaron a trabajar.</p>

<p>"Algunas personas pueden llamarlo un animal", dijo de Ewing. "Pero no lo haré porque creo que los animales tienen un propósito en este mundo".</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:20:2168848&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;\&quot;No puedo aguantar este dolor\&quot;: madre de Vanessa Guill\u00e9n da desgarradora entrevista&quot;,&quot;nbc_page_title&quot;:&quot;Muerte de Vanessa Guill\u00e9n: madre de la joven soldado rompe el silencio en una desgarradora entrevista&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;La madre de la joven soldado rompi\u00f3 el silencio a un a\u00f1o del asesinato de Vanessa Guill\u00e9n en Texas.&quot;,&quot;nbc_national_headline&quot;:&quot;\&quot;No puedo aguantar este dolor\&quot;: madre de Vanessa Guill\u00e9n da desgarradora entrevista&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;20&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:20:16&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:543&quot;,&quot;1:3:8536&quot;,&quot;1:3:8529&quot;,&quot;1:3:149&quot;,&quot;1:3:3163&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KTMD\/136\/643\/Un_An_CC_83o_sin_su_pedacito_de_cielo__405043.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;GmfL6ukyK9Oj&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;lHLd44JCKtzk&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2021\/04\/Screen-Shot-2021-04-23-at-2.07.11-PM.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;BPzSCKXqIHkF&quot;,&quot;pid_streaming_web_medium&quot;:&quot;lHLd44JCKtzk&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KTMD&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1888854083839_935&quot;,&quot;video_length&quot;:&quot;324724&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1888854083839&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="&#8220;No puedo aguantar este dolor&#8221;: madre de Vanessa Guillén da desgarradora entrevista" data-vidcid="1:18:2137654" data-vidurl="https://www.telemundodenver.com/noticias/eeuu/vanessa-guillen-un-an%cc%83o-sin-su-%c2%a8pedacito-de-cielo%c2%a8/2137654/" data-islead="false" data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;6&quot;:&quot;EEUU&quot;}" data-tagnames="{&quot;40945&quot;:&quot;local&quot;,&quot;20064&quot;:&quot;TELEMUNDO LOCAL&quot;,&quot;47885&quot;:&quot;Vanessa Guillen&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La joven soldado Vanessa Guillén fue asesinada a martillazos en Texas y a un año de su muerte es muy poco lo que se sabe de su crimen. " data-ellipsis="false">
							La joven soldado Vanessa Guillén fue asesinada a martillazos en Texas y a un año de su muerte es muy poco lo que se sabe de su crimen. 
						</div>
									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundohouston.com/tag/familia-de-colorado-asesinada/">Familia de Colorado asesinada</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/aurora/">Aurora</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/asesinatos-en-colorado/">Asesinatos en Colorado</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/cadena-perpetua/">Cadena Perpetua</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/alex-edwin/">Alex Edwin</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fsentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984%2F2237099%2F&#038;Sentencian%20otra%20vez%20al%20%E2%80%9Casesino%20del%20martillo%E2%80%9D%20por%20un%20brutal%20crimen?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Sentencian%20otra%20vez%20al%20%E2%80%9Casesino%20del%20martillo%E2%80%9D%20por%20un%20brutal%20crimen&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fsentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984%2F2237099%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Sentencian%20otra%20vez%20al%20%E2%80%9Casesino%20del%20martillo%E2%80%9D%20por%20un%20brutal%20crimen%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fsentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984%2F2237099%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="¿Qué es el etanol y es seguro utilizar la gasolina E15 en tu auto? Todo lo que debes saber"
							href="https://www.telemundohouston.com/noticias/eeuu/que-es-el-etanol-y-es-seguro-utilizar-el-e15-en-su-automovil/2236994/"
						>
							<img
								class="post__image"
								src="https://media.telemundohouston.com/2022/04/tlmd-ethanol-gasolina-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="¿Qué es el etanol y es seguro utilizar la gasolina E15 en tu auto? Todo lo que debes saber"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="PRECIOS DE LA GASOLINA"
									href="https://www.telemundohouston.com/tag/precios-de-la-gasolina/"
								>
									PRECIOS DE LA GASOLINA								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="¿Qué es el etanol y es seguro utilizar la gasolina E15 en tu auto? Todo lo que debes saber"
								href="https://www.telemundohouston.com/noticias/eeuu/que-es-el-etanol-y-es-seguro-utilizar-el-e15-en-su-automovil/2236994/"
							>
								¿Qué es el etanol y es seguro utilizar la gasolina E15 en tu auto? Todo lo que debes saber							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Escándalo le cuesta la cabeza a jefe de policía de Spring Valley Village"
							href="https://www.telemundohouston.com/noticias/local/escandalo-le-cuesta-la-cabeza-a-jefe-de-policia-de-spring-valley-village-texas/2236985/"
						>
							<img
								class="post__image"
								src="https://media.telemundohouston.com/2022/04/lloyd-evans-spring-valley-village.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Escándalo le cuesta la cabeza a jefe de policía de Spring Valley Village"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="HOUSTON"
									href="https://www.telemundohouston.com/tag/houston/"
								>
									HOUSTON								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Escándalo le cuesta la cabeza a jefe de policía de Spring Valley Village"
								href="https://www.telemundohouston.com/noticias/local/escandalo-le-cuesta-la-cabeza-a-jefe-de-policia-de-spring-valley-village-texas/2236985/"
							>
								Escándalo le cuesta la cabeza a jefe de policía de Spring Valley Village							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Macabro hallazgo: encuentran a dos niños muertos en una casa"
							href="https://www.telemundohouston.com/noticias/eeuu/hallan-a-dos-ninos-muertos-en-una-cada-de-miami/2237092/"
						>
							<img
								class="post__image"
								src="https://media.telemundohouston.com/2022/04/AHORA-Autoridades-investigan-muerte-de-dos-menores.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Macabro hallazgo: encuentran a dos niños muertos en una casa"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Policía de Miami"
									href="https://www.telemundohouston.com/tag/policia-de-miami/"
								>
									Policía de Miami								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Macabro hallazgo: encuentran a dos niños muertos en una casa"
								href="https://www.telemundohouston.com/noticias/eeuu/hallan-a-dos-ninos-muertos-en-una-cada-de-miami/2237092/"
							>
								Macabro hallazgo: encuentran a dos niños muertos en una casa							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Esta es la condena que recibió por dispararle en la cabeza a un policía"
							href="https://www.telemundohouston.com/noticias/eeuu/cadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza/2237096/"
						>
							<img
								class="post__image"
								src="https://media.telemundohouston.com/2022/03/antwon-pinkston.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Esta es la condena que recibió por dispararle en la cabeza a un policía"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="criminalidad en Denton"
									href="https://www.telemundohouston.com/tag/criminalidad-en-denton/"
								>
									criminalidad en Denton								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Esta es la condena que recibió por dispararle en la cabeza a un policía"
								href="https://www.telemundohouston.com/noticias/eeuu/cadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza/2237096/"
							>
								Esta es la condena que recibió por dispararle en la cabeza a un policía							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Cambios en inmigración: eliminan ciertas entrevistas para la “green card” por matrimonio"
							href="https://www.telemundohouston.com/noticias/inmigracion/cambios-en-inmigracion-uscis-facilita-la-green-card-a-ciertos-inmigrantes-bajo-peticion-familiar/2237030/"
						>
							<img
								class="post__image"
								src="https://media.telemundohouston.com/2021/05/tlmd-tramites-migratorios-uscis-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Cambios en inmigración: eliminan ciertas entrevistas para la “green card” por matrimonio"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="nuevos lineamientos de USCIS"
									href="https://www.telemundohouston.com/tag/nuevos-lineamientos-de-uscis/"
								>
									nuevos lineamientos de USCIS								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Cambios en inmigración: eliminan ciertas entrevistas para la “green card” por matrimonio"
								href="https://www.telemundohouston.com/noticias/inmigracion/cambios-en-inmigracion-uscis-facilita-la-green-card-a-ciertos-inmigrantes-bajo-peticion-familiar/2237030/"
							>
								Cambios en inmigración: eliminan ciertas entrevistas para la “green card” por matrimonio							</a>
						</div>
											</div>
				</li>
										<li class="most-popular__post taboola__post">
					<div id="taboola-right-rail-thumbnails---fallback"></div>
				</li>
				<script>
					try {
						window._taboola = window._taboola || [];
						_taboola.push({
							listenTo: 'nocontent',
							placement: 'Right Rail Thumbnails - Fallback',
							handle: function() {
								document.querySelector('.most-popular__post:nth-of-type(5)').remove();
							}
						});
						_taboola.push({
							mode: 'thumbnails-a-right-rail',
							container: 'taboola-right-rail-thumbnails---fallback',
							placement: 'Right Rail Thumbnails - Fallback',
							target_type: 'mix',
							flush: true,
						});
					} catch (e) {
						console.error(e);
					}
				</script>
					</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_672" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_672', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Houston, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundohouston.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="77032"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_507" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_507', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_828" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_828', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-795459746" class="module-civicScience" data-tgtid="b28876d5-a3cd-8b64-7116-aaefaaf60e93"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombanner_922" class=" gpt-bottombanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombanner_922', format: 'bottombanner', targeting: {"slot":"bottombanner","pos":"bottombanner"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_903" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_903', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_458" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_458', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundohouston.com/" class="site-footer__logo">
					<img
						src="https://media.telemundohouston.com/2021/10/TLMD_Houston@3x.png?fit=459%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Houston"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoHouston" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/TelemundoHou" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoHou" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836444"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1836445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836445"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836446"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1836448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836448"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2045199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045199"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2045200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045200"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2045202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045202"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2045203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045203"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1964374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964374"><a href="https://publicfiles.fcc.gov/tv-profile/KTMD">KTMD Public Inspection File</a></li>
<li id="menu-item-1964375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964375"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">Política de Privacidad</a></li>
<li id="menu-item-2033241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033241"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">No venda mi información personal</a></li>
<li id="menu-item-1964378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964378"><a href="https://www.telemundohouston.com/empleos/">Empleos</a></li>
<li id="menu-item-2138042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2138042"><a href="https://www.telemundohouston.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1964379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964379"><a href="https://www.telemundohouston.com/terminos-de-servicio/">Términos de servicio</a></li>
<li id="menu-item-1964377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964377"><a href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2031930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031930"><a href="https://www.telemundohouston.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2119099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2119099"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Houston">Aviso de California</a></li>
<li id="menu-item-1964376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964376"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundohouston.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "eeuu";
		_sf_async_config.authors  = "TELEMUNDO DENVER\/AP";
		_sf_async_config.title    = "Sentencian otra vez al &#8220;asesino del martillo&#8221; por un brutal crimen";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2237099' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ktmd\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundohouston.com/noticias/eeuu/sentencian-a-alex-ewing-el-asesino-del-martillo-a-una-cuarta-cadena-perpetua-por-la-muerte-de-patricia-smith-en-1984/2237099/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundohouston.com/">
					<img
						src="https://media.telemundohouston.com/2021/10/TLMD_Houston@3x.png?fit=459%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Houston"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="NOTICIAS DE TEXAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					NOTICIAS DE TEXAS				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a data-lid="GUÍA DE PROGRAMACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/en-vivo/">
					GUÍA DE PROGRAMACIÓN				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://telemundohouston.com/promociones/">
					Promociones				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Horóscopo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KTMD Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KTMD">
					KTMD Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/terminos-de-servicio/">
					Términos de servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Houston">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundohouston.com/_static/??-eJydkDsOgzAQRC8U/MHG2EWUOk2uEK3Xi4IENsImiNsHOEGSaoqZ94rh61RhioVi4eVFI2UePVa5QOlT5Dj0R+OXfggcc+ZdSoVmRs41SB508N4RgTFUs7GPbN9c+K/OYUtLecCbOQTULRirAFFJXzdW/q1dCfbZfN+ZzISGYEVnQrCNlq3ogmq/NZ+Jp3MaYKP5mcf9htfB3sarNNpZJUQtP0bidmU=' type='text/css' media='all' />
<script src='https://www.telemundohouston.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundohouston.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "44771e0987" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundohouston.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"Galveston Island","type":"Moderate","start_time":"2022-04-13T04:07:00-05:00","end_time":"2022-04-13T19:00:00-05:00","headline":"Declaraci\u00f3n de corriente de retorno","bulletin":"...COASTAL FLOOD ADVISORY REMAINS IN EFFECT UNTIL 7 AM CDT THIS\nMORNING...\n...HIGH RIP CURRENT RISK REMAINS IN EFFECT THROUGH THIS EVENING...\n\n* WHAT...For the Coastal Flood Advisory, minor coastal flooding.\nFor the High Rip Current Risk, dangerous rip currents.\n\n* WHERE...Matagorda Islands, Brazoria Islands, Galveston Island,\nand Bolivar Peninsula.\n\n* WHEN...For the Coastal Flood Advisory, until 7 AM CDT today.\nFor the High Rip Current Risk, through this evening.\n\n* IMPACTS...Flooding of lots, parks, and roads with only\nisolated road closures expected. High water has already been\nreported by emergency managers on Bolivar Peninsula. Rip\ncurrents can sweep even the best swimmers away from shore into\ndeeper water.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nIf travel is required, allow extra time as some roads may be\nclosed. Do not drive around barricades or through water of\nunknown depth. Take the necessary actions to protect flood-prone\nproperty.\n\nSwim near a lifeguard. If caught in a rip current, relax and\nfloat. Don't swim against the current. If able, swim in a\ndirection following the shoreline. If unable to escape, face the\nshore and call or wave for help.\n\n&&\n\n","county_name":"Galveston Island","state_abbr":"TX","state_name":"Texas","severity":3}],"headers":[]}} ) );
</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/common.57cd7ff09bc0469f1a4b.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5435f2f9e631af79f104.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/global.268893871daf27f1189e.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/article.a68154a10b133bab80e2.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.ab66d51e0ca9ecebd2e4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f4360121f5eda2f70e60.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/articleContent.cf15ad1d93952bd4ab06.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/civicScience.71375077faf71da65d36.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596289',post:'2237099',tz:'-5',srv:'www.telemundohouston.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596289', '2237099' ]);
</script>

</body>
</html>
