<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Video: niña de seis años llora suplicando que no la arresten &#8211; Telemundo Houston</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo; Feed" href="https://www.telemundohouston.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo;  RSS de los comentarios" href="/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundohouston.com/_static/??-eJyVjEsOwjAMRC9EalXlu0CcxYlDiHDdKE5U5fZESCAWsGA5M+8NrMm4RYqXAolriKKAZBibz2rEOnD62dA1Db3ZwH/eTyfUHq3PAWyNTGB5cXfD0WbMDbQ09m83iuNKXp/XhHqL/U2HOcp3BKlPxmJ+IZf5PO4O+/F0nKbtA8WcW54=' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundohouston.com/_static/??-eJydkEsOwjAMBS8E+TRJcReIszi2QyPyQTSI6wMb9nQ9T6PR06/7kXob0oYeq1TZdIt03AaO3Jumkr8kPnNhTdsH9ob1rhKCsSAuLt4tmCh6ZFVzU5/NQf/ppF5rb2peZogYTsnzzOxjcjQpWp/tttt8LT1iURKsnOwyfTudmQCSM7ud+BiZiig2ntGJCeDZiSdB/l1wqWcbYArgrIU3CCp75Q==' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1NzM0NLC2Nj0ywAQuM6ig=='></script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/plugins/gutenberg/build/i18n/index.js?m=1575974163g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/analytics.1b49af3a554f7691627c.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript'>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</script>
<link rel='https://api.w.org/' href='https://www.telemundohouston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundohouston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundohouston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.telemundo31.com/noticias/local/video-nina-en-florida-llora-suplicando-no-ser-arrestada/1974239/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundohouston.com/2019/09/1920_Houston-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundohouston.com/2019/09/1920_Houston-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundohouston.com/2019/09/1920_Houston-2.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2089012', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktmd/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Houston" /><meta name="google-site-verification" content="45YjUN8Rl9BbibzwQqSNDK2W-kS8UGmM5Ct0J0Yk4-A" /><meta property="fb:app_id" content="1583871511833716" /><meta name="twitter:site" content="@TelemundoHou" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@TelemundoHou" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoHouston" /><meta name="description" content="El video muestra al policía levantando a la niña y colocándola en el asiento trasero de la patrulla" /><meta property="og:description" content="El video muestra al policía levantando a la niña y colocándola en el asiento trasero de la patrulla" /><meta name="twitter:description" content="El video muestra al policía levantando a la niña y colocándola en el asiento trasero de la patrulla" /><meta property="og:title" content="Video: niña de seis años llora suplicando que no la arresten" /><meta name="twitter:title" content="Video: niña de seis años llora suplicando que no la arresten" /><meta property="og:url" content="https://www.telemundohouston.com/noticias/eeuu/video-nina-en-florida-llora-suplicando-no-ser-arrestada/2089012/" /><meta name="twitter:url" content="https://www.telemundohouston.com/noticias/eeuu/video-nina-en-florida-llora-suplicando-no-ser-arrestada/2089012/" /><meta name="keywords" content="escuela, ORLANDO, EE.UU, Florida, centro, policía, escuela, AP, medios de comunicación, arresto, aprobación, proceso, detención, junta, muñecas, bridas, uno, tipo, autonomía, favor, favor, estudio, ejemplo, planes, horarios, oportunidad, cinchos, arrestos, seguridad, cinturón, asiento, agresión, cargos, carrera, récord, Condado Orange, Orlando" /><meta name="sailthru.title" content="Video: niña de seis años llora suplicando que no la arresten" /><meta name="sailthru.description" content="El video muestra al policía levantando a la niña y colocándola en el asiento trasero de la patrulla" /><meta name="sailthru.tags" content="escuela, ORLANDO, EE.UU, Florida, centro, policía, escuela, AP, medios de comunicación, arresto, aprobación, proceso, detención, junta, muñecas, bridas, uno, tipo, autonomía, favor, favor, estudio, ejemplo, planes, horarios, oportunidad, cinchos, arrestos, seguridad, cinturón, asiento, agresión, cargos, carrera, récord, Condado Orange, Orlando" /><meta name="sailthru.tags" content="escuela, ORLANDO, EE.UU, Florida, centro, policía, escuela, AP, medios de comunicación, arresto, aprobación, proceso, detención, junta, muñecas, bridas, uno, tipo, autonomía, favor, favor, estudio, ejemplo, planes, horarios, oportunidad, cinchos, arrestos, seguridad, cinturón, asiento, agresión, cargos, carrera, récord, Condado Orange, Orlando" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-02-25T16:29:11+00:00" /><meta name="twitter:image" content="https://media.telemundohouston.com/2019/09/TLMD-NinaArrestada.jpg?resize=850%2C478" /><meta property="og:image" content="https://media.telemundohouston.com/2019/09/TLMD-NinaArrestada.jpg?resize=850%2C478" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundohouston.com\/noticias\/eeuu\/video-nina-en-florida-llora-suplicando-no-ser-arrestada\/2089012\/","headline":"Video: ni\u00f1a de seis a\u00f1os llora suplicando que no la arresten","datePublished":"2020-02-25T16:29:11","dateModified":"2020-02-25T16:29:11","description":"El video muestra al polic\u00eda levantando a la ni\u00f1a y coloc\u00e1ndola en el asiento trasero de la patrulla","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"escuela, ORLANDO, EE.UU, Florida, centro, polic\u00eda, escuela, AP, medios de comunicaci\u00f3n, arresto, aprobaci\u00f3n, proceso, detenci\u00f3n, junta, mu\u00f1ecas, bridas, uno, tipo, autonom\u00eda, favor, favor, estudio, ejemplo, planes, horarios, oportunidad, cinchos, arrestos, seguridad, cintur\u00f3n, asiento, agresi\u00f3n, cargos, carrera, r\u00e9cord, Condado Orange, Orlando","publisher":{"@type":"Organization","name":"Telemundo Houston","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundohouston.com\/wp-content\/uploads\/2019\/09\/light_amp_ktmd.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundohouston.com\/2019\/09\/TLMD-NinaArrestada.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundohouston.com");
				googletag.pubads().setTargeting("pageid", "10202089012");
				googletag.pubads().setTargeting("pageid2", "10271974239");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KTMD");
				googletag.pubads().setTargeting("region", "houston,tx");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,condado-orange,orlando");
				googletag.pubads().setTargeting("gpt2", "KTMD");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundohouston.com/noticias/eeuu/video-nina-en-florida-llora-suplicando-no-ser-arrestada/2089012/?amp"><link rel="icon" href="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-2089012 single-format-standard station-telemundo ktmd has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1583871511833716&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundohouston.com/">
						<img
							src="https://media.telemundohouston.com/2019/09/TLMD_Houston_On_Dark-@3x-1.png?fit=459%2C120"
							alt="Telemundo Houston"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundohouston.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="http://https://www.telemundohouston.com/?s=coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="http://https://www.telemundohouston.com/?s=donald+trump/" class="site-header__trending-nav-item">Donald Trump</a>
					<a href="https://www.telemundohouston.com/?s=inmigración/" class="site-header__trending-nav-item">Inmigración</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="77032">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-4872654" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundohouston.com/tag/condado-orange/">Condado Orange</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Video: niña de seis años llora suplicando que no la arresten	</h1>
			<h2 class="article-subtitle">
			El video muestra al policía levantando a la niña y colocándola en el asiento trasero de la patrulla		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundohouston.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-02-25T22:29:11-06:00">Hace 56 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-02-25T16:29:11-06:00">Actualizado hace 56 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fvideo-nina-en-florida-llora-suplicando-no-ser-arrestada%2F2089012%2F&#038;Video%3A%20ni%C3%B1a%20de%20seis%20a%C3%B1os%20llora%20suplicando%20que%20no%20la%20arresten?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Video%3A%20ni%C3%B1a%20de%20seis%20a%C3%B1os%20llora%20suplicando%20que%20no%20la%20arresten&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fvideo-nina-en-florida-llora-suplicando-no-ser-arrestada%2F2089012%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Video%3A%20ni%C3%B1a%20de%20seis%20a%C3%B1os%20llora%20suplicando%20que%20no%20la%20arresten%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fvideo-nina-en-florida-llora-suplicando-no-ser-arrestada%2F2089012%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;WESH&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WTMO\/563\/119\/ni_aOrlando__029230.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Fh0fUSZstHeG&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;1LkKQbYqe03m&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2019\/09\/ni_aOrlando_1200x675_1702474307573.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;1LkKQbYqe03m&quot;,&quot;pid_streaming_web_medium&quot;:&quot;YR3FBg5dS0kG&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1702470211654_668&quot;,&quot;video_length&quot;:&quot;107641&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1702470211654&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Policía de Orlando arresta a niña de seis años en escuela de Orlando"
	data-vidcid="1:27:1974245"
	data-vidurl="https://www.telemundo31.com/noticias/policia-de-orlando-arresta-a-nina-de-seis-anos-en-escuela-de-orlando/1974245/"
			data-islead="true"
		data-catnames="{&quot;6&quot;:&quot;Noticias&quot;,&quot;7&quot;:&quot;Local&quot;,&quot;1044&quot;:&quot;Videos&quot;,&quot;22545&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;34568&quot;:&quot;Condado Orange&quot;,&quot;35224&quot;:&quot;Departamento de Polic\u00eda de Orlando&quot;,&quot;23368&quot;:&quot;Orlando&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>WESH</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="<p>Policía de Orlando arresta a niña de seis años en escuela de Orlando</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
			</figure>
	<div class="video-flyout__trigger"></div>
</div>
				<div class="article-content rich-text">

					
<p>ORLANDO, Florida, EE.UU. (AP) — Un video difundido por la familia de una niña muestra a la menor de 6 años llorando y suplicándole a los policías que no la arresten, mientras uno de los agentes usa dispositivos plásticos para atarle las muñecas en una escuela pública.</p>

<p>El video, tomado de la cámara portátil de uno de los policías, fue compartido al diario Orlando Sentinel y otros medios de comunicación por la familia de la pequeña, Kaia Rolle.</p>

<p>El arresto ocurrió en septiembre, luego de que la niña golpeó y pateó a empleados en su escuela chárter en Orlando, un tipo de escuela pública pero independiente de la junta escolar local, por lo que tiene cierta autonomía sobre los horarios y los planes de estudio, por ejemplo.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Estados Unidos</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/eeuu/amazon-abre-su-primer-supermercado-sin-cajeros/2088994/">
							<img class="post__image" src="https://media.telemundohouston.com/2019/09/TLMD-amazon-go-grocery.png?crop&#038;resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/supermercados/">Supermercados</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/eeuu/amazon-abre-su-primer-supermercado-sin-cajeros/2088994/">
								<span data-ellipsis="true" data-text="Amazon abre su primer “supermercado” sin cajeros" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Amazon abre su primer “supermercado” sin cajeros								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/eeuu/muere-roy-norris-asesino-y-torturador-de-adolescentes-caja-de-herramientas-california/2088983/">
							<img class="post__image" src="https://media.telemundohouston.com/2019/09/asesino-en-serio-california.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/asesinos-en-serie/">Asesinos en serie</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/eeuu/muere-roy-norris-asesino-y-torturador-de-adolescentes-caja-de-herramientas-california/2088983/">
								<span data-ellipsis="true" data-text="Muere macabro asesino y torturador de adolescentes que usaba destornilladores y picahielos" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Muere macabro asesino y torturador de adolescentes que usaba destornilladores y picahielos								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>″¿Para qué son esas?” se ve a la niña preguntar en el video, señalando los piezas usadas por el agente para maniatarla.</p>

<p>“Son para ti”, responde el agente Dennis Turner mientras otro policía los aprieta alrededor de sus muñecas y la niña empieza a llorar. Turner fue despedido poco después del arresto.</p>

<p>El jefe de la Policía de Orlando, Orlando Rolon, explicó que Turner desacató las arreglas al arrestar a un menor de 12 años sin la aprobación de un supervisor.</p>

<p>″¡Ayúdenme, ayúdenme, por favor”! exclama Kaia en el video. Cuando es llevada al vehículo, dice “No quiero que me metan a una patrulla policial”.</p>

<p>El segundo policía, que no ha sido identificado, responde: ”¿Cómo que no quieres? Tienes que”.</p>

<p>″¡Por favor, por favor, denme una segunda oportunidad!”, responde la pequeña.</p>

<p>El video muestra al policía levantando a la niña y colocándola en el asiento trasero de la patrulla y colocándole el cinturón de seguridad.</p>

<p>Poco después Turner regresa a la escuela Lucious &amp; Emma Nixon Academy, donde los directores lucen aturdidos por lo que acaban de presenciar.</p>

<p>El policía les dice que el centro de detención juvenil a donde llevarán a Kaia “no es como ustedes creen”. Agrega que en su carrera ha realizado 6.000 arrestos, incluso de un menor de 7 años.</p>

<p>Cuando los maestros le dicen al policía que Kaia tiene 6 años y no 8 como él creía, él responde: “Pues entonces ella rompe el récord”.</p>

<p>Las autoridades revelaron que Turner también arrestó a un niño de 6 años en otra escuela el mismo día que arrestó a Kaia, pero que los directores de la escuela interrumpieron el arresto antes de que el proceso concluyera.</p>

<p>La fiscal estatal, Aramis Ayala, anunció en septiembre que los cargos de agresión contra ambos menores serán desestimados.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundohouston.com/tag/condado-orange/">Condado Orange</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/orlando/">Orlando</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fvideo-nina-en-florida-llora-suplicando-no-ser-arrestada%2F2089012%2F&#038;Video%3A%20ni%C3%B1a%20de%20seis%20a%C3%B1os%20llora%20suplicando%20que%20no%20la%20arresten?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Video%3A%20ni%C3%B1a%20de%20seis%20a%C3%B1os%20llora%20suplicando%20que%20no%20la%20arresten&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fvideo-nina-en-florida-llora-suplicando-no-ser-arrestada%2F2089012%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Video%3A%20ni%C3%B1a%20de%20seis%20a%C3%B1os%20llora%20suplicando%20que%20no%20la%20arresten%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fvideo-nina-en-florida-llora-suplicando-no-ser-arrestada%2F2089012%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundohouston.com/noticias/eeuu/video-nina-en-florida-llora-suplicando-no-ser-arrestada/2089012/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_808" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_808', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Houston, TX</div>
	<a class="weather-module__conditions" href="https://www.telemundohouston.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="77032"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_684" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_684', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_238" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_238', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-795459746" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombanner_892" class=" gpt-bottombanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombanner_892', format: 'bottombanner', targeting: {"slot":"bottombanner","pos":"bottombanner"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_958" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_958', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_324" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_324', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundohouston.com/" class="site-footer__logo">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/TelemundoHou" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoHou" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836444"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1836445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836445"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836446"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1836448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836448"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2045199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045199"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2045200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045200"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2045202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045202"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2045203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045203"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1964374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964374"><a href="https://publicfiles.fcc.gov/tv-profile/ktmd/">KTMD Public Inspection File</a></li>
<li id="menu-item-1964375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964375"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2033241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033241"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">No venda mi información persona</a></li>
<li id="menu-item-1964378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964378"><a href="https://www.telemundohouston.com/empleos/">Empleos</a></li>
<li id="menu-item-1964379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964379"><a href="https://www.telemundohouston.com/terminos-de-servicio/">Términos de servicio</a></li>
<li id="menu-item-1964376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964376"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1964377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964377"><a href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2031930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031930"><a href="https://www.telemundohouston.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundohouston.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "AP";
			_sf_async_config.title    = "Video: ni\u00f1a de seis a\u00f1os llora suplicando que no la arresten";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundohouston.com/noticias/eeuu/video-nina-en-florida-llora-suplicando-no-ser-arrestada/2089012/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundohouston.com/">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					NOTICIAS DE TEXAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://telemundohouston.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktmd/">
					KTMD Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					No venda mi información persona				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/terminos-de-servicio/">
					Términos de servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1575974163g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/plugins/gutenberg/build/url/index.js?ver=b0e45918823321e3aefb9a58a039baa8'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=82bbdadd836ff5df9da42fa076feb0a6'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8275800a2afeb0bca99657932db08d5e'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/common.2189c66235df9329db66.chunk.min.js?m=1582333185g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/nonamp.ac86ff448d165be10884.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.2714825e98b052cd6a15.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/global.cc2c3e6000b1ade41537.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/article.00ec3c7cf1e60e95fffd.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.5be790b4c26ccb923d43.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://js-sec.indexww.com/ht/p/186439-80678449403524.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/wp-embed.min.js?m=1576198335g'></script>
<script type='text/javascript' src='https://www.civicscience.com/widget/jspoll/?elt=civsci-795459746&#038;tgtid=b28876d5-a3cd-8b64-7116-aaefaaf60e93&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596289',post:'2089012',tz:'-6',srv:'www.telemundohouston.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596289', '2089012' ]);
</script>

</body>
</html>
