<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Separados por el muro, inmigrantes celebran la Navidad &#8211; Telemundo Houston</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo; Feed" href="https://www.telemundohouston.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundohouston.com/_static/??-eJzNksFuwyAQRH+oGGNDDIeq37Is6xgFgwVYVf6+JFWqRq0qNb30OrP7ZkHDXzeGKVaKlW9hP/pYODgW4Ey5sGiRY/msuHnrmvLEf7f3seMjht1RudrOl8ptSHhiwdsM+cxLPQfqVh+/pKw7uwUVgowLpwCletwy3VgXaG5yJce2VGph7/Qrtdxh7w+BsvgW9MMIuGYxC/nb4+pCaxts725ZUH2KHIO/OHb3wV0Jx5AshO5gCHHWgIOYDQktXT88zIwpwrp10gptjQYrrTL9NCrQjzMxrWuK3YwKnUMlhJksSimVoQ6XPZ7+1Q9AbhVoldHTREKNJEGYmUyvRjv9qUczILUC3VfnZX0Wh14Psh/N8AZtyiqu' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<script src='https://www.telemundohouston.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGphYmZiZmluWUWAPKAKZI='></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/dist/i18n.min.js?m=1604003473g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/analytics.76b57476199d65d7b9b9.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundohouston.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundohouston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundohouston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/telemundo/inmigracion-3/separados-por-el-muro-inmigrantes-celebran-la-navidad/1969101/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Finmigracion%2Fseparados-por-el-muro-inmigrantes-celebran-la-navidad%2F2147814%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Finmigracion%2Fseparados-por-el-muro-inmigrantes-celebran-la-navidad%2F2147814%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundohouston.com/2019/09/Houston-1.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/fa-brands-400.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/media/fa-solid-900.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2147814', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktmd/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Houston" /><meta name="google-site-verification" content="45YjUN8Rl9BbibzwQqSNDK2W-kS8UGmM5Ct0J0Yk4-A" /><meta property="fb:app_id" content="1583871511833716" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@TelemundoHou" /><meta name="twitter:creator" content="@TelemundoHou" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoHouston" /><meta name="description" content="Muchos se congregaron a lo largo de la valla que separa EEUU y México." /><meta property="og:description" content="Muchos se congregaron a lo largo de la valla que separa EEUU y México." /><meta name="twitter:description" content="Muchos se congregaron a lo largo de la valla que separa EEUU y México." /><meta property="og:title" content="Separados por el muro, inmigrantes celebran la Navidad" /><meta name="twitter:title" content="Separados por el muro, inmigrantes celebran la Navidad" /><meta name="keywords" content="Frontera, inmigracion, inmigrantes, México, Migrantes, muro, navidad" /><meta property="og:url" content="https://www.telemundohouston.com/noticias/inmigracion/separados-por-el-muro-inmigrantes-celebran-la-navidad/2147814/" /><meta name="twitter:url" content="https://www.telemundohouston.com/noticias/inmigracion/separados-por-el-muro-inmigrantes-celebran-la-navidad/2147814/" /><meta name="sailthru.title" content="Separados por el muro, inmigrantes celebran la Navidad" /><meta name="sailthru.description" content="Muchos se congregaron a lo largo de la valla que separa EEUU y México." /><meta name="sailthru.tags" content="Frontera, inmigracion, inmigrantes, México, Migrantes, muro, navidad" /><meta name="sailthru.tags" content="Frontera, inmigracion, inmigrantes, México, Migrantes, muro, navidad" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-12-25T08:12:32+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundohouston.com/2020/12/inmigrantes-frontera-navidad.jpg?resize=1024%2C675" /><meta name="twitter:image" content="https://media.telemundohouston.com/2020/12/inmigrantes-frontera-navidad.jpg?resize=1024%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundohouston.com\/noticias\/inmigracion\/separados-por-el-muro-inmigrantes-celebran-la-navidad\/2147814\/","headline":"Separados por el muro, inmigrantes celebran la Navidad","datePublished":"2020-12-25T08:12:32","dateModified":"2020-12-25T08:12:32","description":"Muchos se congregaron a lo largo de la valla que separa EEUU y M\u00e9xico.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Frontera, inmigracion, inmigrantes, M\u00e9xico, Migrantes, muro, navidad","publisher":{"@type":"Organization","name":"Telemundo Houston","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundohouston.com\/wp-content\/uploads\/2019\/09\/light_amp_ktmd.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundohouston.com\/2020\/12\/inmigrantes-frontera-navidad.jpg?resize=1024%2C675","width":1024},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/inmigracion","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/inmigracion","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/inmigracion","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/inmigracion","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/inmigracion","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/inmigracion","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/inmigracion","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/inmigracion","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundohouston.com");
				googletag.pubads().setTargeting("pageid", "10202147814");
				googletag.pubads().setTargeting("pageid2", "10031969101");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "inmigracion");
				googletag.pubads().setTargeting("call", "KTMD");
				googletag.pubads().setTargeting("region", "houston,tx");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,inmigracion,frontera,inmigracion,inmigrantes,mexico-2,migrantes,muro,navidad");
				googletag.pubads().setTargeting("gpt2", "KTMD");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,inmigracion");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundohouston.com/noticias/inmigracion/separados-por-el-muro-inmigrantes-celebran-la-navidad/2147814/?amp"><link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2147814 single-format-standard station-telemundo ktmd has-featured-image continuing visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1583871511833716&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Cobertura continua		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundohouston.com/noticias/local/los-sitios-para-hacerse-la-prueba-de-covid-19-en-area-de-houston/2103446/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Los sitios para hacerte la prueba del COVID-19 en el área de Houston"
					data-ellipsis="true">
					Los sitios para hacerte la prueba del COVID-19 en el área de Houston				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundohouston.com/">
						<img
							src="https://media.telemundohouston.com/2019/09/TLMD_Houston_On_Dark-@3x-1.png?fit=459%2C120"
							alt="Telemundo Houston"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundohouston.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundohouston.com/?s=casa+blanca" class="site-header__trending-nav-item">Casa Blanca y Congreso</a>
					<a href="https://www.telemundohouston.com/?s=inmigración/" class="site-header__trending-nav-item">Inmigración</a>
					<a href="https://www.telemundohouston.com/noticias/eeuu/" class="site-header__trending-nav-item">EEUU</a>
					<a href="https://www.telemundohouston.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Información útil para la comunidad</a>
					<a href="https://www.telemundohouston.com/?s=escuelas+houston" class="site-header__trending-nav-item">Escuelas en Houston</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="77032">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2147814" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundohouston.com/tag/inmigracion/">inmigracion</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Separados por el muro, inmigrantes celebran la Navidad	</h1>
			<h2 class="article-subtitle">
			Muchos se congregaron a lo largo de la valla que separa EEUU y México.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundohouston.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-12-25T14:12:32-06:00">Hace 4 horas </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Finmigracion%2Fseparados-por-el-muro-inmigrantes-celebran-la-navidad%2F2147814%2F&#038;Separados%20por%20el%20muro%2C%20inmigrantes%20celebran%20la%20Navidad?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Separados%20por%20el%20muro%2C%20inmigrantes%20celebran%20la%20Navidad&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Finmigracion%2Fseparados-por-el-muro-inmigrantes-celebran-la-navidad%2F2147814%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Separados%20por%20el%20muro%2C%20inmigrantes%20celebran%20la%20Navidad%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Finmigracion%2Fseparados-por-el-muro-inmigrantes-celebran-la-navidad%2F2147814%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		loading="lazy"
		src="https://media.telemundohouston.com/2020/12/inmigrantes-frontera-navidad.jpg?resize=850%2C478"
		alt=""
	/>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Separados por el muro, inmigrantes celebran la Navidad."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>A fin de desacelerar la propagación de COVID-19, Estados Unidos, Canadá y México acordaron en marzo cerrar sus fronteras compartidas a los viajes no esenciales.</p>

<p>Nueve meses después llegó la Navidad. Las familias en todo el mundo están desconectadas, pero tal vez ninguna más que las que se quedaron atrapadas en lados opuestos de una frontera internacional.</p>

<p>Algunos no pueden cruzar legalmente, y otros no pueden darse el lujo de cumplir las cuarentenas si lo hicieran.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Inmigración</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/la-casa-blanca/en-detalle-el-plan-migratorio-de-biden-para-sus-primeros-100-dias/2147519/">
							<img class="post__image" src="https://media.telemundohouston.com/2020/12/tlmd-biden-inmigracion-100-dias-1.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/biden-a-la-casa-blanca/">biden a la casa blanca</a>
																			<span class="post__date post__date--has-category">
								23 Dic							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/la-casa-blanca/en-detalle-el-plan-migratorio-de-biden-para-sus-primeros-100-dias/2147519/">
								<span data-ellipsis="true" data-text="En detalle: el plan migratorio de Biden para sus primeros 100 días" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									En detalle: el plan migratorio de Biden para sus primeros 100 días								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/inmigracion/equipo-de-biden-tardaremos-meses-en-restablecer-el-asilo-en-la-frontera/2147326/">
							<img class="post__image" src="https://media.telemundohouston.com/2020/12/doble-rice-sullivan.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/inmigracion/">inmigracion</a>
																			<span class="post__date post__date--has-category">
								22 Dic							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/inmigracion/equipo-de-biden-tardaremos-meses-en-restablecer-el-asilo-en-la-frontera/2147326/">
								<span data-ellipsis="true" data-text="Equipo de Biden: tardaremos “meses” en restablecer el asilo en la frontera" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Equipo de Biden: tardaremos “meses” en restablecer el asilo en la frontera								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Sin embargo, el ambiente navideño sobrevive. A lo largo de ambas fronteras, fotógrafos de The Associated Press hallaron familias conectándose en números menores y de manera más íntima, superando obstáculos inusuales para las celebraciones compartidas.</p>

<p>En la frontera entre Estados Unidos y México, la mayoría de los años se celebran las posadas, una tradición de siglos en el país latinoamericano que recrea con música el momento en que María y José buscaban albergue en Belén.</p>

<p>No este año. Además de las restricciones relacionadas con el coronavirus, las personas enfrentan otra barrera: el muro fronterizo del presidente estadounidense Donald Trump que se extiende cientos de millas y continúa en construcción.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:23:2079504&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:34,&quot;nbc_primary_tag_id&quot;:70137,&quot;nbc_social_page_title&quot;:&quot;MJ Hegar recorre el muro fronterizo en Brownsville&quot;,&quot;nbc_page_title&quot;:&quot;MJ Hegar recorre el muro fronterizo en Brownsville&quot;,&quot;nbc_seo_description&quot;:&quot;Junto con activistas y personas de la comunidad discutieron temas como la inmigraci\u00f3n, el COVID-19, la econom\u00eda y sobre las familias que esperan en Matamoros.&quot;,&quot;nbc_social_description&quot;:&quot;Junto con activistas y personas de la comunidad discutieron temas como la inmigraci\u00f3n, el COVID-19, la econom\u00eda y sobre las familias que esperan en Matamoros.&quot;,&quot;nbc_national_headline&quot;:&quot;MJ Hegar recorre el muro fronterizo en Brownsville&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:23:138&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:904&quot;,&quot;1:3:8529&quot;,&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KTLM\/70\/698\/5086526884.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KTLM\/70\/698\/5086526884-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;3PmwUYWQ7dMx&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;EZOQc3LuXIJR&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2019\/12\/5086526884-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;EZOQc3LuXIJR&quot;,&quot;pid_streaming_web_medium&quot;:&quot;hE6zKl3BTHxb&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KTLM&quot;,&quot;video_captions&quot;:&quot;TARDE LA DIRECCI\u00f3N ES EN EL 401 AL NORTE EN R\u00edO GRANDE. ESTE S\u00e1BADO, EN EL MURO FRONTERIZO LA CANDIDATA POR EL SENADO DE TEXAS SE REUNI\u00f3 CON ACTIVISTAS, ABOGADOS Y PERSONAS DE LA COMUNIDAD PARA DISCUTIR SOBRE LOS PROBLEMAS QUE VIVEN EN ESA \u00e1REA DEL SUR DE TEXAS VAMOS CON NUESTRO COMPA\u00d1ERO, CU\u00e1LES FUERON LOS TEMAS QUE TRATARON ? &gt;&gt;&gt; MUY BUENAS TARDES, LOS TEMAS QUE TRATARON FUERON SOBRE LA INMIGRACI\u00f3N, SOBRE EL IMPACTO DEL COVID-19 EN EL \u00e1REA SOBRE LA ECONOM\u00edA Y TAMBI\u00e9N Y NO MENOS IMPORTANTE SOBRE LAS FAMILIAS QUE EST\u00e1N EN MATAMOROS Y ESPERAN QUE UN PROCESO MIGRATORIO LOS QUE UN PROCESO MIGRATORIO LOS COBIJE. &gt;&gt;&gt; CON EL PROP\u00f3SITO DE ESCUCHAR LOS PROBLEMAS QUE EST\u00e1 SUFRIENDO LA COMIDAD QUE VIVE EN LA FRONTERA, LA CANDIDATA AL SENADO POR TEXAS SE REUNI\u00f3 CON LOS RESIDENTES DEL \u00e1REA PARA CONOCER SUS PREOCUPACIONES. SUS PREOCUPACIONES. (HABLAN EN INGL\u00e9S) &gt;&gt;&gt; HABLARON SOBRE LOS PROBLEMAS QUE VIVEN LOS RESIDENTES Y EL MURO, SOBRE LAS FAMILIAS EN MATAMOROS Y EL COVID-19 EN EL \u00e1REA. (HABLAN EN INGL\u00e9S) &gt;&gt;&gt; ACTIVISTAS Y MIEMBROS DE LA COMUNIDAD ESTUVIERON PRESENTES EN ESTA REUNI\u00f3N, COMO UNA DE LAS ORGANIZACIONES QUE DA ASISTENCIA HUMANITARIA A LOS SOLICITANTES DE ASILO EN LA FRONTERA Y CONOCER DE CERCA LAS DIFICULTADES QUE VIVEN &gt;&gt;&gt; CREEMOS COLCHA, ROPA, JAB\u00f3N, BOTELLAS DE AGUA LE\u00d1A PARA QUE COCINEN ACEITE, ARROZ, FRIJOLES SON COSAS QUE A DIARIO LE DAMOS PARA QUE PUEDAN SOSTENERSE &gt;&gt;&gt; DE ACUERDO A ELLOS ESTOS SON LOS TEMAS QUE SE ESPERA SEAN DISCUTIDOS EN EL CONGRESO CON LOS POL\u00edTICOS QUE SE ERIGEN EN ESTAS ELECCIONES &gt;&gt;&gt; SCHUSTER TODAV\u00edA NO HA VOTADO RECUERDE QUE EL VOTO TEMPRANO ES HASTA EL 30 DE OCTUBRE Y ES MUY IMPORTANTE QUE USTED HAGA ESCUCHAR SU VOZ&quot;,&quot;video_id&quot;:&quot;1811475523514_447&quot;,&quot;video_length&quot;:&quot;158392&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1811475523514&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="MJ Hegar recorre el muro fronterizo en Brownsville" data-vidcid="1:3:1951251" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/texas/candidata-democrata-recorre-el-muro-fronterizo-en-brownsville/1951251/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;3162&quot;:&quot;Texas&quot;}" data-tagnames="{&quot;38873&quot;:&quot;Brownsville&quot;,&quot;10372&quot;:&quot;Muro fronterizo&quot;,&quot;70137&quot;:&quot;Senado de Texas&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Con el propósito de conocer de cerca las necesidades de los residentes de la frontera la candidata demócrata al Senado por Texas MJ Hegar, recorrió Brownsville junto con activistas y personas de la comunidad para discutir temas como la inmigración, el COVID-19, la economía y sobre las familias que esperan en Matamoros." data-ellipsis="false">
							Con el propósito de conocer de cerca las necesidades de los residentes de la frontera la candidata demócrata al Senado por Texas MJ Hegar, recorrió Brownsville junto con activistas y personas de la comunidad para discutir temas como la inmigración, el COVID-19, la economía y sobre las familias que esperan en Matamoros.
						</div>
<p>En fecha reciente, una niña en Arizona metió su brazo por un hueco entre los postes gigantes de acero del muro fronterizo mientras sostenía una muñeca y miraba al cielo. Un niño de aspecto cansado y serio se acercó al muro para que le dieran un abrazo.</p>

<p>Esto contrasta con las escenas a 2,500 millas de distancia en la frontera entre Estados Unidos y Canadá.</p>

<p>Una corta cinta amarilla de la policía es lo único que divide Derby Line, en Vermont, de Stanstead, Quebec.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:23:2076796&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:34,&quot;nbc_primary_tag_id&quot;:10372,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Muro fronterizo pone en peligro iglesia hist\u00f3rica en Pharr&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;Muro fronterizo pone en peligro iglesia hist\u00f3rica en el sur de Texas&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:23:138&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:10235&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KTLM\/3\/263\/4835821084.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KTLM\/3\/263\/4835821084-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;wfU0qmP8IfcM&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;iwyE5_c1io_X&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2020\/10\/4835821084-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;iwyE5_c1io_X&quot;,&quot;pid_streaming_web_medium&quot;:&quot;T9ggS3b2Zt53&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KTLM&quot;,&quot;video_captions&quot;:&quot;CAVALIERS, Y EL CUARTO CON LOS LAKERS. BUENAS NOCHES, LES SALUDA ANTONIO RODR\u00cdGUEZ. ESTA NOCHE DECENAS DE PERSONAS SE REUNIERON EN LA IGLESIA (NOMBRE EN INGL\u00c9S) PARA PROTESTAR CONTRA EL MURO FRONTERIZO QUE DIVIDIR\u00cdA ESA CIUDAD. JAIRO GALLEGOS NOS TIENE LAS REACCIONES. &gt;&gt;&gt; MANEJANDO DESDE LA CIUDAD DE (NOMBRE EN INGL\u00c9S) HASTA IGLESIA, LLEGARON DECENAS DE PERSONAS CON LAZOS NEGROS Y HASTA CON UN F\u00c9RETRO COMO FORMA DE PROTESTA CON LOS FONDOS UTILIZADOS PARA CONSTRUIR UN MURO FRONTERIZO. &gt;&gt;&gt; EST\u00c1N GASTANDO BILLONES DE D\u00d3LARES PARA ESTE MURO QUE PUEDEN UTILIARLO PARA EL CORONAVIRUS QUE MATA TANTA GENTE. RAMIRO SE\u00d1ALA QUE EL MURO AFECTAR\u00cdA ESTA IGLESIA QUE FUE CONSTRUIDA DESDE 1884 Y EST\u00c1N LAS TUMBAS DE DECENAS DE ANCENTROS DEL VALLE DE TEXAS. &gt;&gt;&gt; EL PRESIDENTE FIRM\u00d3 UN TRATO &gt;&gt;&gt; EL PRESIDENTE FIRM\u00d3 UN TRATO DONDE ALEGAN QUE IGLESIAS Y CEMENTERIOS (INAUDIBLE), PERO NO ES CIERTO, EST\u00c1N TODOS LOS TRACTORES Y TODO EL EQUIPO TRATANDO DE METERSE EN EL CEMENTERIO Y EN LA IGLESIA. &gt;&gt;&gt; CUANDO EL MURO FRONTERIZO FUERA TERMINADO SITIOS SAGRADOS COMO LA IGLESIA Y ESTE CEMENTERIO QUEDAR\u00cdAN DIVIDIDOS DE ESTADOS UNIDOS. &gt;&gt;&gt; CONDENANDO ESTE COMUNIDAD A ESTAR BAJO EL MURO. &gt;&gt;&gt; COMO \u00c9L, DECENAS DE PERSONAS EXIG QUE CUIDADES LOCALES QUE NO APOYABAN LA CONSTRUCCI\u00d3N DEL MURO, AHORA CUMPLAN CON SU PROMESA. &gt;&gt;&gt; AHORA PEDIMOS QUE LA CIUDAD DE STARR DEJE DE AYUDAR A LA ADMINISTRACI\u00d3N DE DONALD TRUMP A CONTRUIR ESTE MURO. &gt;&gt;&gt; CON ESTE F\u00c9RETRO QUE SIMBOLIZA LAS MILES DE MUERTES A CAUSA DE CORONAVIRUS, ESTA COMUNIDAD ESPERA QUE EL MURO SE&quot;,&quot;video_id&quot;:&quot;1804962371702_415&quot;,&quot;video_length&quot;:&quot;155789&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1804962371702&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Muro fronterizo pone en peligro iglesia histórica en el sur de Texas" data-vidcid="1:3:1947464" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/texas/muro-fronterizo-pone-en-peligro-iglesia-historica/1947464/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;3162&quot;:&quot;Texas&quot;}" data-tagnames="{&quot;10202&quot;:&quot;Frontera&quot;,&quot;10372&quot;:&quot;Muro fronterizo&quot;,&quot;51442&quot;:&quot;Pharr&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Con un féretro como símbolo de las miles de muertes a causa de coronavirus, decenas de personas se manifestaron en esta iglesia de Pharr alegando que el dinero del muro fronterizo debería usarse para atender la crisis. Además, temen que esta iglesia construida en 1874 quede dividida del resto de Estados Unidos." data-ellipsis="false">
							Con un féretro como símbolo de las miles de muertes a causa de coronavirus, decenas de personas se manifestaron en esta iglesia de Pharr alegando que el dinero del muro fronterizo debería usarse para atender la crisis. Además, temen que esta iglesia construida en 1874 quede dividida del resto de Estados Unidos.
						</div>
<p>Hace pocos días, el ambiente afuera de la majestuosa biblioteca de arquitectura victoriana donde gente de ambos países viene a encontrarse era festivo y alegre.</p>

<p>Una familia colocó sillas sobre la nieve, todos sus integrantes envueltos en abrigos invernales a ambos lados de la zona limítrofe. Intercambiaron alegremente tarjetas de Navidad a través de la cinta policial, conversando amigablemente como si no existiera barrera alguna.</p>

<p>Un policía fronterizo canadiense llegó, pero sólo para pedirle a alguien que moviera su vehículo.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:23:2076390&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:23:32184&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:904&quot;,&quot;1:3:8529&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KTLM\/624\/1011\/4775443067.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KTLM\/624\/1011\/4775443067-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;bA0ORjJF1aPF&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;PWsHoa4Z8W7Y&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2020\/10\/4775443067-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;PWsHoa4Z8W7Y&quot;,&quot;pid_streaming_web_medium&quot;:&quot;PHMznSLXoGX8&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KTLM&quot;,&quot;video_captions&quot;:&quot;&gt;&gt;&gt; COMO SIEMPRE UN PLACER VAMOS A CONTINUAR CON LA INFORMACI\u00d3N. &gt;&gt;&gt; EN MEDIO DE ESTA PANDEMIA LA ADMINISTRACI\u00d3N TRUMP ACELERA LOS ESFUERZOS POR CONSTRUIR ESTE MURO FRONTERIZO SE HAN PRESENTADO DEMANDAS PARA APROPIARSE DE LAS TIERRASS PARA LA CONSTRUCCI\u00d3N DE ESTE MURO. &gt;&gt;&gt; UNA MUJER QUE HA LUCHADO POR M\u00c1S DE UN A\u00d1O CONC\u00d3NTRA ESTE MUR POR SU CONSTRUCCI\u00d3N. VAMOS CON ANTONIO QUE NOS TIENE SU HISTORIA. &gt;&gt;&gt; ATRAVIESE LA PROPIEDAD DE NAYDA \u00c0LVAREZ, UNA PROPIEDAD DE SU FAMILIA POR D\u00c9CADAS Y EST\u00c1 A PUNTO DE PERDER SI GANA LA BATALLA Y SE APODERA DE SUS TIERRAS. ESTA PROPIEDAD, HA ESTADO EN NUESTRA FAMILIA POR M\u00c1S DE 5 GENERACIONES. &gt;&gt;&gt; EN EL CONDADO STARK 3 GENERACIONES DE LA FAMILIA \u00c0LVAREZ VIVEN EN 8 ACRES DE TIERRA CERCA DE R\u00cdO GRANDE. &gt;&gt;&gt; UN T\u00cdO DE MI ABUELO, MI ABUELO SIEMPRE DIJO ESTA PROPIEDAD NO ES PARA QUE SE DIVIDA. EN EL 2018 NAYDA RECIBI\u00d3 UNA CARTA DEL GOBIERNO FEDERAL QUE SOLICITA PERMISO PARA ENTRAR Y EVALUARLA PROPIEDAD DONDE SE CONSTRUIR\u00cdA EL MURO FRONTERIZO. QUIEREN VENIR A HACER LO QUE TIENEN QUE HACER. NO LE PUSE CUIDADO. &gt;&gt;&gt; RECIBI\u00d3 LA VISITA DEL CUERPO DE INGENIEROS DEL EJ\u00c9RCITO PARA TOMAR MEDIDAS A CAMBIO DE 100 D\u00d3LARES. &gt;&gt;&gt; QUEREMOS QUE FIRMES. LE DIGO A LA SE\u00d1ORA, YO NO QUIERO EL MURO &gt;&gt;&gt; SI NO FIRMAS TE LO V\u00cdA A QUITAR EL GOBIERNO. &gt;&gt;&gt; ESTA MAESTRA DE PREPARATORIA COMENZ\u00d3 LA BATALLA PARA PROTEGER SUS TIERRAS. &gt;&gt;&gt; AQU\u00cd DONDE ESTAMOS VAN A HACER EL MURO Y UN CAMINO DE 150 PIES AL NORTE. &gt;&gt;&gt; DESDE QUE COMENZ\u00d3 LA PANDEMIA SE HA ACELERADO CONSTRUCCI\u00d3N DE 200 MILLAS EN EL LA FRONTERA. EN SECTORES COMO SAN DIEGO, YUMA, EL PASO, ESTE MAPA INDICA DONDE IR\u00cdA EL MURO EN EL SUR DE TEXAS. LA INSISTENCIA POR SUS TIERRAS ES TAN GRANDE, QUE EL GOBIERNO FEDERAL PRESENT\u00d3... SOLICIT\u00d3 A LA CORTE POSESI\u00d3N INMEDIATA. &gt;&gt;&gt; YO DIGO, COMO DUE\u00d1A DE LA PROPIEDAD, TENGO TODO DERECHO EN PELEAR LO QUE ES M\u00cdO. &gt;&gt;&gt; Y PARA PELEAR LO SUYO, VIAJ\u00d3 AL CONGRESO. &gt;&gt;&gt; (HABLADO EN INGL\u00c9S). &gt;&gt;&gt; LA SE\u00d1ORA \u00c0LVAREZ, HA SIDO DEMANDADA POR EL GOBIERNO FEDERAL Y EN ESTA ETAPA PIDEN ACCESO A SU PROPIEDAD PARA HACER ESTUDIOS CONECTADO CON EL MURO FRONTERIZO. POR SU SIGLAS EN INGL\u00c9S. REPRESENTA AL IGUAL QUE EL PROYECTO DE DERECHOS CIVILES EN TEXAS, A LA FAMILIA \u00c0LVAREZ EN ESTA BATALLA LEGAL CONTRA EL MUR FRONTERIZO. &gt;&gt;&gt; LAO SEGUNDA ETAPA QUE ESPERAMOS QUE VA A ENTRAR YA PRONTO VA A SER PARA SACAR LAO PROPIEDAD ENTERA. &gt;&gt;&gt; EL GOBIERNO EST\u00c1 AZ LE RANDZ EL PROCESO DE EXPROPIACI\u00d3N DE TERRENOS. ESTE A\u00d1O EN S\u00cd, YA HAN COMENZADO M\u00c1S DE 100 DEMANDAS PARA ESTUDIAR LAS PROPIEDADES O PARA TENER LAS PROPIEDADES ENTERAS, PARA HACER EL PROCESO DE DOMINIO INMINENTE. Y LA MAYOR\u00cdA DE ESTOS CASOS EST\u00c1N EN EL VALLE. Y NO SOLO AH\u00cd. &gt;&gt;&gt; DE PERDER LA BATALLA LA FAMILIA \u00c0LVAREZ PERDER\u00cdA SU PROPIEDAD Y SU HISTORIA QUEDANDO DESPROTEGIDA. SU POSTURA EN CONTRA DEL MUR EST\u00c1 M\u00c1S QUE CLARA. LA INSISTENCIA DEL GOBIERNO FEDERAL DE CONSTRUIR UN MURO FRONTERIZO EN SU PROPIEDAD NO ES M\u00c1S QUE UNA PROMESA ELECTORAL DEL PRESIDENTE DONALD TRUMP. EN SU LUCHA PARA OBTENER LA REELECCI\u00d3N, NO EST\u00c1 DISPUESTA A CEDER LA BATALLA. SI LA ADMINISTRACI\u00d3N DE TRUMP CONTIN\u00daA CON SU PLAN DE CONSTRUIR EL MURO, SER\u00c1 UNA DE LAS M\u00c1S ALTAS PRIORIDADES PARA LA PATRULLA FRONTERIZA Y UNA DE LAS PARTES M\u00c1S CONTROVERSIALES LAS PARTES M\u00c1S CONTROVERSIALES DEL PROYECTO. SI LO HACEN VAN A PELEAR HASTA QUE LO TUMBE. NO ES POSIBLE QUE ESTE MURO SE HAGA A BASE DE UNA PROMESA DE CAMPA\u00d1A. DE UNA PERSONA, QUE NO M\u00c1S CREE EN SU AGENDA PERSONAL. &gt;&gt;&gt; CON LA ELECCI\u00d3N TODO VA A CAMBIAR. PODEMOS ESPERAR EN ESO A LAS \u00daLTIMAS CONSECUENCIAS VAS A LUCHAR. &gt;&gt;&gt; HASTA LAS \u00daLTIMAS CONSECUENCIAS. HAY QUE LUCHAR CONTRA ESTE MURO. &gt;&gt;&gt; LA SE\u00d1ORA \u00c0LVAREZ, Y EL PROYECTO DE DERECHOS CIVILES DEL SUR DE TEXAS, CONTIN\u00daAN LUCHANDO PARA QUE ELLA PUEDA CONSERVAR SU PROPIEDAD. MIENTRAS TANTO LA OFICINA DE ADUANAS Y PROTECCI\u00d3N FRONTERIZA CONF\u00cdA QUE VAN A CONSTRUIR 450 MILLAS DEL MURO EN LA FRONTERA&quot;,&quot;video_id&quot;:&quot;1803466819864_807&quot;,&quot;video_length&quot;:&quot;314348&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1803466819864&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Batalla contra el muro fronterizo" data-vidcid="1:3:1946914" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/batalla-contra-el-muro-fronterizo/1946914/" data-islead="false" data-catnames="{&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;12866&quot;:&quot;inmigracion&quot;,&quot;10372&quot;:&quot;Muro fronterizo&quot;,&quot;21232&quot;:&quot;Reportajes Especiales&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Una familia del condado Starr no se ha dado por vencida en su batalla legal para que el gobierno no se adueñe de su patrimonio y construya un muro en su propiedad." data-ellipsis="false">
							Una familia del condado Starr no se ha dado por vencida en su batalla legal para que el gobierno no se adueñe de su patrimonio y construya un muro en su propiedad.
						</div>
<p>Los motivos para reunirse de esta manera varían: la doctora Tamsin Durand, de un hospital en Vermont, visitó a sus padres canadienses que estaban al otro lado de la cinta amarilla.</p>

<p>Durand no estuvo dispuesta a cruzar a Canadá, porque eso la obligaría a guardar cuarentena durante dos semanas. Así que ella, su esposo y su hijo de 3 años sólo llegaron hasta la zona limítrofe.</p>

<p>A 4,506 millas al oeste, en el Parque Estatal Histórico Arco de la Paz en Blaine, Washington, un grupo de canadienses caminaron desde una calle paralela a la frontera a través de un foso empapado por la lluvia que separa ambos países, muchos de ellos con tiendas de campaña, bolsas de dormir, alimentos y otras pertenencias para una visita a los estadounidenses.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:23:2071334&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:2123,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:23:32184&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KTLM\/207\/931\/4301686161.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KTLM\/207\/931\/4301686161-source.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;NyGyItCZNqXZ&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;GFokC680ZxES&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2020\/09\/4301686161-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;HjdkNr2PPTt7&quot;,&quot;pid_streaming_web_medium&quot;:&quot;GFokC680ZxES&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KTLM&quot;,&quot;video_captions&quot;:&quot;NOSOTROS LES SALUDA DALILA &gt;&gt;&gt; SOY JORGE ALMARAZ VAMOS A CONTINUAR CON LA INFORMACI\u00f3N ESTA TARDE Y LO HACEMOS CON ESTA VISITA DE EL JEFE DE LA PATRULLA FRONTERIZA DE LOS ESTADOS UNIDOS POR SUPUESTO VISITO EL VALLE DEL R\u00edO GRANDE ESTO PARA DAR UNA ACTUALIZACI\u00f3N DE C\u00f3MO VA LA CONSTRUCCI\u00f3N DEL MURO FRONTERIZO Y NUESTRA COMPA\u00f1ERA NOS TIENE Y NUESTRA COMPA\u00f1ERA NOS TIENE M\u00e1S DETALLES &gt;&gt;&gt; DE SU JEFE DE LA PATRULLA FRONTERIZA NOS COMENT\u00f3 QUE ESTE MURO APARTE DE PROPORCIONAR M\u00e1XIMA SEGURIDAD TENDR\u00e1 ALTA TECNOLOG\u00edA PARA QUE LOS AGENTES PUEDAN LLEVAR A CABO SUS FUNCIONES LA CONSTRUCCI\u00f3N DEL MURO FRONTERIZO EST\u00e1 APUNTO DE CULMINAR EL SUJETO DE LA PATRULLA FRONTERIZA VISITO PARTE DE DONDE EL MURO SE CONSTRUYE AGREGANDO QUE ES UN GRAN PASO DE SEGUIR INCREMENTANDO LA SEGURIDAD EN LA FRONTERA SEGURIDAD EN LA FRONTERA &gt;&gt;&gt; HABLA EN INGL\u00e9S) SON CASI 30 PIES DE ALTURA LO QUE ESTA NUEVA PARTE DEL MURO FRONTERIZO MIDE AGREGANDO C\u00e1MARAS DE SEGURIDAD LUCES CON ALTA INTENSIDAD Y PORTONES DE ACCESO QUE AYUDAR\u00edAN A LOS ACCESO QUE AYUDAR\u00edAN A LOS AGENTES EN LOS PUNTO SOMOS AGENTES EN LOS PUNTO SOMOS CR\u00edTICOS HABLA EN INGL\u00e9S) PARTE DE ESTE PROYECTO TAMBI\u00e9N ES CERRAR LOS VAC\u00edOS DE COMPUERTAS QUE HAY A LO LARGO DE LA FRONTERA AL IGUAL QUE MEJORAR LA INFRAESTRUCTURA QUE TEN\u00edA ESTABLECIDA Y AGREGAR LAS MILLAS ESTABLECIDA Y AGREGAR LAS MILLAS DE UN NUEVO MURO FRONTERIZO 220 MILLAS HAN SIDO COMPLETADAS A LO LARGO DE LA FRONTERA EL GOBIERNO ESPERA QUE PARA FINALES DEL MES&quot;,&quot;video_id&quot;:&quot;1790144579803_770&quot;,&quot;video_length&quot;:&quot;140207&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1790144579803&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Construcción del muro a punto de culminar" data-vidcid="1:3:1939792" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/construccion-del-muro-a-punto-de-culminar/1939792/" data-islead="false" data-catnames="{&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Está por culminar la construcción de 400 millas de muro fronterizo a lo largo del Valle del Río Grande." data-ellipsis="false">
							Está por culminar la construcción de 400 millas de muro fronterizo a lo largo del Valle del Río Grande.
						</div>
<p>Para ingresar a Estados Unidos se desplazaron colina abajo, un recorrido breve pero resbaloso. A su regreso, agentes de la Real Policía Montada canadiense verificaron sus documentos.</p>

<p>Las parejas disfrutaban su romance en el parque; los niños jugaban. Faith Dancey de White Rock, Columbia Británica, sonreía ampliamente con su vestido de novia agitado por el viento mientras caminaba por el césped recién cortado junto a su nuevo esposo.</p>

<p>Drew MacPherson de Bellingham, Washington, la cargó juguetonamente antes de que ella regresara a Canadá. Él permaneció en Estados Unidos.</p>

<p>Las cosas no son tan sencillas en la frontera con México. En Calexico, California, una celebración transfronteriza sólo pudo efectuarse en territorio de Estados Unidos porque un sitio en construcción le obstruía el acceso a los participantes en Mexicali, México, una ciudad industrial de un millón de habitantes.</p>

<p>Aproximadamente una docena de personas con mascarillas aguardaron en Calexico para celebrar con los mexicanos el 12 de diciembre, día de la Virgen de Guadalupe, la santa patrona de México.</p>

<p>Los estadounidenses se reunieron al otro lado, a demasiada distancia como para ver o conversar con sus seres queridos, y exigieron que haya fronteras abiertas.</p>

<p>Dejaron atrás flores y velas. Tocaron el muro y se retiraron.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundohouston.com/tag/inmigracion/">inmigracion</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/frontera/">Frontera</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/navidad/">navidad</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/migrantes/">Migrantes</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/inmigrantes/">inmigrantes</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Finmigracion%2Fseparados-por-el-muro-inmigrantes-celebran-la-navidad%2F2147814%2F&#038;Separados%20por%20el%20muro%2C%20inmigrantes%20celebran%20la%20Navidad?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Separados%20por%20el%20muro%2C%20inmigrantes%20celebran%20la%20Navidad&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Finmigracion%2Fseparados-por-el-muro-inmigrantes-celebran-la-navidad%2F2147814%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Separados%20por%20el%20muro%2C%20inmigrantes%20celebran%20la%20Navidad%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Finmigracion%2Fseparados-por-el-muro-inmigrantes-celebran-la-navidad%2F2147814%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundohouston.com/noticias/inmigracion/separados-por-el-muro-inmigrantes-celebran-la-navidad/2147814/">0</div>
			</div>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_842" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_842', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Houston, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundohouston.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="77032"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_600" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_600', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_310" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_310', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-795459746" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombanner_236" class=" gpt-bottombanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombanner_236', format: 'bottombanner', targeting: {"slot":"bottombanner","pos":"bottombanner"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_398" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_398', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_382" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_382', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundohouston.com/" class="site-footer__logo">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoHouston" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/TelemundoHou" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoHou" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836444"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1836445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836445"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836446"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1836448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836448"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2045199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045199"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2045200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045200"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2045202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045202"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2045203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045203"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1964374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964374"><a href="https://publicfiles.fcc.gov/tv-profile/ktmd/">KTMD Public Inspection File</a></li>
<li id="menu-item-1964375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964375"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">Política de Privacidad</a></li>
<li id="menu-item-2033241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033241"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">No venda mi información personal</a></li>
<li id="menu-item-1964378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964378"><a href="https://www.telemundohouston.com/empleos/">Empleos</a></li>
<li id="menu-item-2138042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2138042"><a href="https://www.telemundohouston.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1964379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964379"><a href="https://www.telemundohouston.com/terminos-de-servicio/">Términos de servicio</a></li>
<li id="menu-item-1964377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964377"><a href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2031930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031930"><a href="https://www.telemundohouston.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2119099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2119099"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Houston">Aviso de California</a></li>
<li id="menu-item-1964376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964376"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundohouston.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "inmigracion";
			_sf_async_config.authors  = "AP";
			_sf_async_config.title    = "Separados por el muro, inmigrantes celebran la Navidad";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundohouston.com/noticias/inmigracion/separados-por-el-muro-inmigrantes-celebran-la-navidad/2147814/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundohouston.com/">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					NOTICIAS DE TEXAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/en-vivo/">
					GUÍA DE PROGRAMACIÓN				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://telemundohouston.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/category/especiales/horoscopo/">
					Horóscopo				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktmd/">
					KTMD Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/terminos-de-servicio/">
					Términos de servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Houston">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/mu-plugins/jetpack-9.2/_inc/build/photon/photon.min.js?m=1606249819g'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003473j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/common.024792c5c6d495934db3.chunk.min.js?m=1608235293g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/nonamp.8799ec889e348742965d.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6767c2059168e0d97fd0.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/global.8fba39375da3978fba27.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/article.eea5332fb569dc35d013.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.479f15480209020aad49.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-80678449403524.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003473j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-795459746&#038;tgtid=b28876d5-a3cd-8b64-7116-aaefaaf60e93&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'165596289',post:'2147814',tz:'-6',srv:'www.telemundohouston.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596289', '2147814' ]);
</script>

</body>
</html>
