<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Confiesa poner genitales y orinar en botella de agua de empleada de consultorio médico &#8211; Telemundo Houston</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo; Feed" href="https://www.telemundohouston.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-common" type="text/css">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</style><style class="wp-asset-manager nbc-article" type="text/css">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</style><style class="wp-asset-manager nbc-article-content" type="text/css">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</style><style class="wp-asset-manager nbc-blocks" type="text/css">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</style><style class="wp-asset-manager nbc-most-popular" type="text/css">@media(max-width: 47.9375rem){.widget_nbc_most_popular.widget{display:none}}.widget_nbc_most_popular .post__image__wrap{height:3.0625rem;margin-right:.625rem;max-height:3.0625rem;max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem;overflow:hidden;width:5.5rem}.widget_nbc_most_popular .post__image__wrap img{max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem}.widget_nbc_most_popular .post__category,.widget_nbc_most_popular .post__sponsor{font-size:.6875rem;font-weight:800;letter-spacing:1px;line-height:1;margin-bottom:.1875rem;text-transform:uppercase}.widget_nbc_most_popular .post__category a,.widget_nbc_most_popular .post__sponsor a{color:#144aa8;text-decoration:none}.widget_nbc_most_popular .post__title{font-family:"Arthouse",sans-serif;font-size:.9375rem;font-weight:500;line-height:1.35;margin-bottom:.1875rem}.widget_nbc_most_popular .post__title a{color:#000;text-decoration:none}.widget_nbc_most_popular .post__sponsor{color:#0a8539}.widget_nbc_most_popular .most-popular__header{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.widget_nbc_most_popular .sponsored-ad-unit{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-bottom:1.125rem;position:relative}.widget_nbc_most_popular .sponsored-ad-unit::before{color:#000;content:"";font-family:"Arthouse",sans-serif;font-size:.6875rem;font-weight:700;position:absolute;right:0;text-align:right;text-transform:uppercase;top:-1.0625rem}.widget_nbc_most_popular .sponsored-ad-unit.logo-rendered::before{content:attr(data-beforetext)}.widget_nbc_most_popular .sponsored-ad-unit:empty::before{content:""}.widget_nbc_most_popular .sponsored-ad-unit div{display:inline-block}.most-popular__post{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;border-bottom:1px solid #d8d8d8;display:-webkit-box;display:-ms-flexbox;display:flex;font-size:.75rem;padding:1rem 0 .6875rem}.most-popular__post:first-child{padding-top:0}.most-popular__post:last-child{border-bottom:0}.most-popular__post .most-popular__presented_by{color:#767676;font-family:"Arthouse",sans-serif;font-size:.5625rem}

/*# sourceMappingURL=mostPopular.f58524ab569a30c1fff2.min.css.map*/</style><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='nbc-alerts-css'  href='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/css/alerts.a090c16b3122d165aeca.min.css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundohouston.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.10' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundohouston.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.10' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundohouston.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundohouston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundohouston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundohouston.com/noticias/local/lucio-diaz-houston-pene-en-botella-de-agua/2289765/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Flocal%2Flucio-diaz-houston-pene-en-botella-de-agua%2F2289765%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Flocal%2Flucio-diaz-houston-pene-en-botella-de-agua%2F2289765%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Houston" /><meta name="google-site-verification" content="45YjUN8Rl9BbibzwQqSNDK2W-kS8UGmM5Ct0J0Yk4-A" /><meta property="fb:app_id" content="1583871511833716" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@TelemundoHou" /><meta name="twitter:creator" content="@TelemundoHou" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoHouston" /><meta name="description" content="La mujer hispana fue contagiada con herpes, una enfermedad incurable." /><meta property="og:description" content="Lucio Catarino Díaz, de 51 años, ya había sido acusado en octubre de cargos similares." /><meta name="twitter:description" content="Lucio Catarino Díaz, de 51 años, ya había sido acusado en octubre de cargos similares." /><meta property="og:title" content="Dos nuevos cargos a acusado de poner genitales en botella de agua de empleadas de centro médico" /><meta name="twitter:title" content="Dos nuevos cargos a acusado de poner genitales en botella de agua de empleadas de centro médico" /><meta name="keywords" content="HOUSTON, lucio díaz, pene en botella de agua" /><meta property="og:url" content="https://www.telemundohouston.com/noticias/local/lucio-diaz-houston-pene-en-botella-de-agua/2289765/" /><meta name="twitter:url" content="https://www.telemundohouston.com/noticias/local/lucio-diaz-houston-pene-en-botella-de-agua/2289765/" /><meta name="sailthru.title" content="Confiesa poner genitales y orinar en botella de agua de empleada de consultorio médico" /><meta name="sailthru.description" content="La mujer hispana fue contagiada con herpes, una enfermedad incurable." /><meta name="sailthru.tags" content="HOUSTON, lucio díaz, pene en botella de agua" /><meta name="sailthru.tags" content="HOUSTON, lucio díaz, pene en botella de agua" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-11-22T11:07:50+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundohouston.com/2022/10/tlmd-botella-lucio-tx-1.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundohouston.com/2022/10/tlmd-botella-lucio-tx-1.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundohouston.com\/noticias\/local\/lucio-diaz-houston-pene-en-botella-de-agua\/2289765\/","headline":"Dos nuevos cargos a acusado de poner genitales en botella de agua de empleadas de centro m\u00e9dico","datePublished":"2022-11-22T11:07:50","dateModified":"2022-11-22T11:07:57","description":"La mujer hispana fue contagiada con herpes, una enfermedad incurable.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"HOUSTON, lucio d\u00edaz, pene en botella de agua","publisher":{"@type":"Organization","name":"Telemundo Houston","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundohouston.com\/wp-content\/uploads\/2022\/05\/amp_square_ktmd.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundohouston.com\/2022\/10\/tlmd-botella-lucio-tx-1.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundohouston.com\/noticias\/local\/lucio-diaz-houston-pene-en-botella-de-agua\/2289765\/","description":"Lucio Catarino D\u00edaz, de 51 a\u00f1os, ya hab\u00eda sido acusado en octubre de cargos similares.","duration":"PT03M35S","name":"Dos nuevos cargos a acusado de poner genitales en botella de agua de empleadas de centro m\u00e9dico","thumbnailUrl":"https:\/\/media.telemundohouston.com\/2022\/10\/tlmd-botella-lucio-tx-1.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-11-22T11:07:50"},"author":{"@type":"Person","name":"TELEMUNDO HOUSTON DIGITAL"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundohouston.com/noticias/local/lucio-diaz-houston-pene-en-botella-de-agua/2289765/?amp=1"><link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundohouston.com/2019/09/cropped-TLMD_Houston.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2289765 single-format-standard station-telemundo ktmd has-featured-image exclusive visible-alert-bar short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width exclusive">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Exclusivo		</h4>
		<span class="alert-bar__title">
			<a href="https://www.peacocktv.com/sports/copa-mundial?cid=2211sptcpmndlnblatownono5907&#038;utm_campaign=2211sptcpmndl&#038;utm_source=tlmd_tld_na&#038;utm_medium=own_ono_awa_bttn&#038;utm_term=telemundoviewers&#038;utm_content=copamundial">
				En Vivo: Copa Mundial de la FIFA 2022			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundohouston.com/">
						<img src="https://media.telemundohouston.com/2022/08/Telemundo-Houston-1.png?fit=300%2C100&#038;quality=85&#038;strip=all&#038;w=120&#038;h=40" srcset="https://media.telemundohouston.com/2022/08/Telemundo-Houston-1.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=120&amp;h=40 1x, https://media.telemundohouston.com/2022/08/Telemundo-Houston-1.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=240&amp;h=80 2x, https://media.telemundohouston.com/2022/08/Telemundo-Houston-1.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=360&amp;h=120 3x" alt="Telemundo Houston" height="40" width="120" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="El Break de Telemundo Houston" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/el-break-de-telemundo-houston/">El Break de Telemundo Houston</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundohouston.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Copa Mundial de la FIFA" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">Copa Mundial de la FIFA</a>
					<a data-lid="Especiales: A Fondo" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/noticias/a-fondo/" class="site-header__trending-nav-item">Especiales: A Fondo</a>
					<a data-lid="México" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a data-lid="Inmigración" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/noticias/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
					<a data-lid="Apoyando a Nuestras Escuelas" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/especiales/apoyando-a-nuestras-escuelas/" class="site-header__trending-nav-item">Apoyando a Nuestras Escuelas</a>
					<a data-lid="Información útil para la comunidad" data-lpos="trending-stories-module" href="https://www.telemundohouston.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Información útil para la comunidad</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="77032">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2289765" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundohouston.com/2019/09/Houston-1.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundohouston.com/tag/houston/">HOUSTON</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Dos nuevos cargos a acusado de poner genitales en botella de agua de empleadas de centro médico	</h1>
			<h2 class="article-subtitle">
			Lucio Catarino Díaz, de 51 años, ya había sido acusado en octubre de cargos similares.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO HOUSTON DIGITAL							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-11-22T17:07:50-06:00">Hace 4 horas </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-11-22T11:07:57-06:00">Actualizado hace 4 horas</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Flocal%2Flucio-diaz-houston-pene-en-botella-de-agua%2F2289765%2F&#038;Dos%20nuevos%20cargos%20a%20acusado%20de%20poner%20genitales%20en%20botella%20de%20agua%20de%20empleadas%20de%20centro%20m%C3%A9dico?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Dos%20nuevos%20cargos%20a%20acusado%20de%20poner%20genitales%20en%20botella%20de%20agua%20de%20empleadas%20de%20centro%20m%C3%A9dico&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Flocal%2Flucio-diaz-houston-pene-en-botella-de-agua%2F2289765%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Dos%20nuevos%20cargos%20a%20acusado%20de%20poner%20genitales%20en%20botella%20de%20agua%20de%20empleadas%20de%20centro%20m%C3%A9dico%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Flocal%2Flucio-diaz-houston-pene-en-botella-de-agua%2F2289765%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
							</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:26469,&quot;nbc_primary_tag_id&quot;:79,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;Confiesa poner sus genitales y orinar en botella de agua de empleada de consultorio m\u00e9dico&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;20&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:20:14857&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KTMD\/130\/802\/19103096896.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KTMD\/130\/802\/19103096896-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;IUHkp5_SBhnN&quot;,&quot;mpx_download_pid_high&quot;:&quot;epB_njmG_U8V&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;RxTWsc3_X7wF&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2019\/12\/19103096896-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;IjiP1qcm9Me5&quot;,&quot;pid_streaming_web_medium&quot;:&quot;6eAwCXoQ3LQw&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KTMD&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2086416451540_527&quot;,&quot;video_length&quot;:&quot;215049&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;v92cwpROGaKj&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;Vao2aR2TKCUR&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;RxTWsc3_X7wF&quot;,&quot;media_pid&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2086416451540&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Habla mujer contagiada de herpes con aparente intención"
	data-vidcid="1:20:2282020"
	data-vidurl="https://www.telemundohouston.com/videos/videos-destacados/testimonio-de-mujer-contagiada-de-herpes-intencionalmente/2282020/"
			data-islead="true"
		data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;16&quot;:&quot;EEUU&quot;,&quot;26382&quot;:&quot;Historias Destacadas&quot;,&quot;6&quot;:&quot;Local&quot;,&quot;251&quot;:&quot;Videos&quot;,&quot;26469&quot;:&quot;Videos Destacados&quot;,&quot;14857&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;79&quot;:&quot;HOUSTON&quot;,&quot;1291&quot;:&quot;ICE&quot;,&quot;1292&quot;:&quot;inmigracion&quot;,&quot;114369&quot;:&quot;lucio d\u00edaz&quot;,&quot;116411&quot;:&quot;pene en botella de agua&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
				data-msod-off="false"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Lucío Catarino Díaz confesó haber vertido orina en el agua de su víctima&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>HOUSTON, Texas – El conserje hispano de 51 años acusado de provocarle una enfermedad venérea a una mujer tras poner sus genitales dentro de una botella de agua que la mujer dejaba en su lugar de trabajo enfrenta dos nuevas acusaciones similares.</p>

<p>Lucio Catarino Díaz, originario de México y sobre quien las autoridades de inmigración solicitaron una orden de detención, enfrenta dos nuevows cargos de agresión agravada con arma mortal, según documentos radicados en la Corte Criminal del Condado Harris.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Recibe las noticias locales y los pronósticos del tiempo directo a tu email. <a href="https://www.telemundohouston.com/boletin-electronico/?_osource=ed_npd_tel_hou__newltrauto-signup-block">Inscríbete para recibir newsletters de Telemundo Houston aquí.</a></blockquote>
</div>
</div>

<p>De acuerdo con los documentos judiciales, serían dos nuevas personaslas afectadas por la conducta de Díaz, quien se encuentra detenido en la cárcel del Condado Harris.</p>

<p>En octubre pasado, Díaz admitió a las autoridades lo ocurrido, luego de que la posible primera víctima, una mujer hispana, lo grabara con una cámara de video que puso a escondidas dentro del lugar de trabajo.</p>

<p>Los hechos denunciados habrían ocurrido a finales del mes de septiembre. </p>

<p>Díaz reconoció ante los investigadores del Departamento de Policía de Houston que puso su pene dentro de la botella de la mujer y orinó en ella.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:33:2163786&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:52,&quot;nbc_primary_tag_id&quot;:33012,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;En video: amenaza a empleados de Burger King\u2019s porque no le dieron comida gratis&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;33&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:33:46&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:149&quot;,&quot;1:3:543&quot;,&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WRMD\/234\/451\/19716843097.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WRMD\/234\/451\/19716843097-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;zwXOiCeeGzIC&quot;,&quot;mpx_download_pid_high&quot;:&quot;Qbx0Zh7KifzS&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;TteXNKtO_7Zb&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2022\/11\/19716843097-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;g7AtVKzEqObh&quot;,&quot;pid_streaming_web_medium&quot;:&quot;E3P2CtLLTzh7&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;LOS INVOLUCRADOS HAN SIDO IDENTIFICADOS. VI LA POLIC\u00cdA DE TAMPA, ANUNCIA ARRESTO DE UN HOMBRE ADULTO QUE GOLPEO Y DERRIV\u00d3 LA CAJA DE UN RESTAURANTE DE COMIDA R\u00c1PIDA. &gt;&gt;&gt; POR UNA EXIGENCIA DE LA QUE NOS CUENTA AHORA EN VIVO DESDE EL SUR DE TAMPA. &gt;&gt;&gt; C\u00d3MO SI FUERA SACADO DE UNA PEL\u00cdCULA, JUSTAMENTE UN HOMBRE DE 50 A\u00d1OS ENTR\u00d3 A ESTE RESTAURANTE AMENAZ\u00c1NDO A SUS EMPLEADOS Y EXIGIENDO COMIDA GRATIS. &gt;&gt;&gt; SE TRATA DEL CASO DE UN HOMBRE ADULTO QUE INGRES\u00d3 A ESTE RESTAURANTE BURGER KING, EN SUR DE TAMPA PARA EXIGIR COMIDA GRATIS A LO QUE LOS EMPLEADOS SE NEGARON EL HOMBRE LOS COMENZ\u00d3 A AMENAZAR, EN LOS VIDEOS DE SEGURIDAD SE VE AL SOSPECHOSO GOLPEANDO EL MOSTRADOR Y DERRIBANDO UNA CAJA FUE CUANDO EL GERENTE DEL LUGAR AVIS\u00d3 AL GENTO QU\u00c9 CLIENTE QUE ESTABA EN SU CARRO. &gt;&gt;&gt; SITUACIONES QUE SE PUEDEN PRESENTAR A CUALQUIERA, NADIE EST\u00c1 EXENTA DE ESTA SITUACI\u00d3N. &gt;&gt;&gt; PERSONAS QUE COMPRAN EN ESTOS RESTAURANTES DICEN TEMER PRESENCIAR UN ACTO COMO ESTE Y DICEN PREFERIR IR DE COMPRAS NO TAN DE NOCHE. &gt;&gt;&gt; CON MI FAMILIA TRATO DE PRONTO DE, PUES NO SALIR TAN TARDE EN LA NOCHE, PORQUE PUES, CUALQUIER COSA PUEDE PASAR. &gt;&gt;&gt; OTROS SE SIENTEN SEGUROS EN LAS CALLES DE HILLSBORO. &gt;&gt;&gt; NO, PIENSO QUE PUES, EN ESTE PA\u00cdS TODO ES MUY SEGURO. &gt;&gt;&gt; CRISTINA, RAM\u00d3N, NING\u00daN EMPLEADO NI CONSUMIDOR SALI\u00d3 LASTIMADO EL SOSPECHOSO ESTABA JO JO ARRESTO. &gt;&gt;&gt; Y AHORA MIRE EN SUSTITUYO &gt;&gt;&gt; Y AHORA MIRE EN SUSTITUYO PANTALLA, PORQUE EL ALGUACIL DE CONDADO MANAT BUSCA A ESTE HOMBR&quot;,&quot;video_id&quot;:&quot;2119811139783_123&quot;,&quot;video_length&quot;:&quot;137037&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;JHdvvy5PDFxF&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;QUNQFBYD9fiB&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;TteXNKtO_7Zb&quot;,&quot;media_pid&quot;:&quot;C0rSfdqfWojg&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2119811139783&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="En video: amenaza a empleados de Burger King’s porque no le dieron comida gratis" data-vidcid="1:20:2289716" data-vidurl="https://www.telemundohouston.com/noticias/eeuu/en-video-hombre-amenaza-a-empleados-de-restaurante-en-tampa/2289716/" data-islead="false" data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;16&quot;:&quot;EEUU&quot;}" data-tagnames="{&quot;27142&quot;:&quot;CAPTADO EN C\u00c1MARA&quot;,&quot;349&quot;:&quot;Florida&quot;,&quot;33012&quot;:&quot;Hillsborough&quot;,&quot;533&quot;:&quot;Tampa&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true" data-msod-off="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La policía de Tampa anunció el arresto de un sospechoso que golpeó y derribo la caja registradora de un restaurante de comida rápida." data-ellipsis="false">
							La policía de Tampa anunció el arresto de un sospechoso que golpeó y derribo la caja registradora de un restaurante de comida rápida.
						</div>
<p>Tras los exámenes de laboratorio se comprobó que efectivamente en el agua había orina y que, además, la mujer se contagió de herpes. La mujer dijo que no padecía de esta enfermedad previo al incidente con la botella de agua.</p>

<p>Dos días después, el 10 de octubre, un resultado de laboratorio reveló que Lucio Díaz padecía herpes y clamidia.</p>

<p>De acuerdo con el testimonio de Katherine Daniels, enfermera forense, a las autoridades una persona se puede contagiar de herpes de la forma como lo habría hecho al tener contacto de su boca con la botella de agua en la que el acusado reconoció haber puesto su pene dentro de ella.</p>

<p>Según Daniels, en testimonio a los investigadores, el herpes tipo 1 es una enfermedad incurable que, incluso, puede llegar a causar la muerte o desfiguración.</p>

<p>Los hechos denunciados ocurrieron en un consultorio médico ubicado en el 1140 Westmount Drive, al este de la ciudad.</p>

<p>Las posibles otras dos víctimas de Díaz también se contagiaron de herpes tipo 1.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Terremoto sacude el norte de México cerca de la frontera con California" href="https://www.telemundohouston.com/noticias/mexico/terremoto-de-6-2-sacude-baja-california-cerca-de-ensenada/2289767/">
														<img alt="" class="post__image" srcset="https://media.telemundohouston.com/2022/11/SISMO-ENSENADA-PALACIO-MUNICIPAL-2.jpeg?quality=85&amp;strip=all&amp;fit=1600%2C900&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundohouston.com/2022/11/SISMO-ENSENADA-PALACIO-MUNICIPAL-2.jpeg?quality=85&amp;strip=all&amp;fit=1600%2C900&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundohouston.com/2022/11/SISMO-ENSENADA-PALACIO-MUNICIPAL-2.jpeg?quality=85&amp;strip=all&amp;fit=1600%2C900&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundohouston.com/2022/11/SISMO-ENSENADA-PALACIO-MUNICIPAL-2.jpeg?quality=85&amp;strip=all&amp;fit=1600%2C900&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundohouston.com/2022/11/SISMO-ENSENADA-PALACIO-MUNICIPAL-2.jpeg?quality=85&amp;strip=all&amp;fit=1600%2C900&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundohouston.com/2022/11/SISMO-ENSENADA-PALACIO-MUNICIPAL-2.jpeg?quality=85&amp;strip=all&amp;fit=1600%2C900&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundohouston.com/2022/11/SISMO-ENSENADA-PALACIO-MUNICIPAL-2.jpeg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="terremoto" class="post__tag" href="https://www.telemundohouston.com/tag/terremoto/">terremoto</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Terremoto sacude el norte de México cerca de la frontera con California" class="post__title--link" href="https://www.telemundohouston.com/noticias/mexico/terremoto-de-6-2-sacude-baja-california-cerca-de-ensenada/2289767/">
								Terremoto sacude el norte de México cerca de la frontera con California							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Texas: Alarmas silenciosas y botones de pánico podrían ser parte de la seguridad en las escuelas" href="https://www.telemundohouston.com/noticias/texas/texas-alarmas-silenciosas-y-botones-de-panico-podrian-ser-parte-de-la-seguridad-en-las-escuelas/2289774/">
														<img alt="" class="post__image" srcset="https://media.telemundohouston.com/2019/09/escuela-2.jpg?quality=85&amp;strip=all&amp;fit=3401%2C1913&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundohouston.com/2019/09/escuela-2.jpg?quality=85&amp;strip=all&amp;fit=3401%2C1913&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundohouston.com/2019/09/escuela-2.jpg?quality=85&amp;strip=all&amp;fit=3401%2C1913&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundohouston.com/2019/09/escuela-2.jpg?quality=85&amp;strip=all&amp;fit=3401%2C1913&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundohouston.com/2019/09/escuela-2.jpg?quality=85&amp;strip=all&amp;fit=3401%2C1913&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundohouston.com/2019/09/escuela-2.jpg?quality=85&amp;strip=all&amp;fit=3401%2C1913&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundohouston.com/2019/09/escuela-2.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="seguridad en escuelas" class="post__tag" href="https://www.telemundohouston.com/tag/seguridad-en-escuelas/">seguridad en escuelas</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Texas: Alarmas silenciosas y botones de pánico podrían ser parte de la seguridad en las escuelas" class="post__title--link" href="https://www.telemundohouston.com/noticias/texas/texas-alarmas-silenciosas-y-botones-de-panico-podrian-ser-parte-de-la-seguridad-en-las-escuelas/2289774/">
								Texas: Alarmas silenciosas y botones de pánico podrían ser parte de la seguridad en las escuelas							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundohouston.com/tag/houston/">HOUSTON</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/lucio-diaz/">lucio díaz</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/pene-en-botella-de-agua/">pene en botella de agua</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Flocal%2Flucio-diaz-houston-pene-en-botella-de-agua%2F2289765%2F&#038;Dos%20nuevos%20cargos%20a%20acusado%20de%20poner%20genitales%20en%20botella%20de%20agua%20de%20empleadas%20de%20centro%20m%C3%A9dico?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Dos%20nuevos%20cargos%20a%20acusado%20de%20poner%20genitales%20en%20botella%20de%20agua%20de%20empleadas%20de%20centro%20m%C3%A9dico&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Flocal%2Flucio-diaz-houston-pene-en-botella-de-agua%2F2289765%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Dos%20nuevos%20cargos%20a%20acusado%20de%20poner%20genitales%20en%20botella%20de%20agua%20de%20empleadas%20de%20centro%20m%C3%A9dico%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Flocal%2Flucio-diaz-houston-pene-en-botella-de-agua%2F2289765%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
					<div
				id="mobile-native-below-article"
				data-react-component="NativeSponsor"
				data-title="Native Sponsor"
				data-include-sponsored="true"
				data-beforetext="Presented By"
			>
			</div>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Arrestan a joven padre por presunto abuso de sus gemelas de solo cuatro semanas de nacidas"
								href="https://www.telemundohouston.com/noticias/eeuu/padre-de-east-lyme-enfrenta-cargos-por-multiples-fracturas-de-bebitas-gemelas-recien-nacidas/2289707/"
							>
								<img
									class="post__image"
									src="https://media.telemundohouston.com/2022/11/tlmd-bebes-gemelos-generica-shutterstock_1006586878-copy.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Arrestan a joven padre por presunto abuso de sus gemelas de solo cuatro semanas de nacidas"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Connecticut"
										href="https://www.telemundohouston.com/tag/connecticut/"
									>
										Connecticut									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Arrestan a joven padre por presunto abuso de sus gemelas de solo cuatro semanas de nacidas"
									href="https://www.telemundohouston.com/noticias/eeuu/padre-de-east-lyme-enfrenta-cargos-por-multiples-fracturas-de-bebitas-gemelas-recien-nacidas/2289707/"
								>
									Arrestan a joven padre por presunto abuso de sus gemelas de solo cuatro semanas de nacidas								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="¡Héroe Nacional! Memo Ochoa salva a México tras atajar un penal a Lewandowski"
								href="https://www.telemundohouston.com/deportes/copa-mundial-fifa/videos-copa-mundial/heroe-nacional-memo-ochoa-salva-a-mexico-tras-atajar-un-penal-a-lewandowski/2289791/"
							>
								<img
									class="post__image"
									src="https://media.telemundohouston.com/2022/11/TLMD_MEXPOL_6-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="¡Héroe Nacional! Memo Ochoa salva a México tras atajar un penal a Lewandowski"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Mexico"
										href="https://www.telemundohouston.com/tag/mexico/"
									>
										Mexico									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="¡Héroe Nacional! Memo Ochoa salva a México tras atajar un penal a Lewandowski"
									href="https://www.telemundohouston.com/deportes/copa-mundial-fifa/videos-copa-mundial/heroe-nacional-memo-ochoa-salva-a-mexico-tras-atajar-un-penal-a-lewandowski/2289791/"
								>
									¡Héroe Nacional! Memo Ochoa salva a México tras atajar un penal a Lewandowski								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Título 8, la medida que prevalecerá para inmigrantes llegados por la frontera"
								href="https://www.telemundohouston.com/noticias/local/titulo-8-inmigracion-titulo-42-mexico-frontera/2244635/"
							>
								<img
									class="post__image"
									src="https://media.telemundohouston.com/2022/05/tlmd-inmigrantes-frontera-mexico-arizona-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Título 8, la medida que prevalecerá para inmigrantes llegados por la frontera"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="inmigración"
										href="https://www.telemundohouston.com/tag/inmigracion-2/"
									>
										inmigración									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Título 8, la medida que prevalecerá para inmigrantes llegados por la frontera"
									href="https://www.telemundohouston.com/noticias/local/titulo-8-inmigracion-titulo-42-mexico-frontera/2244635/"
								>
									Título 8, la medida que prevalecerá para inmigrantes llegados por la frontera								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Dos nuevos cargos a acusado de poner genitales en botella de agua de empleadas de centro médico"
								href="https://www.telemundohouston.com/noticias/local/lucio-diaz-houston-pene-en-botella-de-agua/2289765/"
							>
								<img
									class="post__image"
									src="https://media.telemundohouston.com/2022/10/tlmd-botella-lucio-tx-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Dos nuevos cargos a acusado de poner genitales en botella de agua de empleadas de centro médico"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="HOUSTON"
										href="https://www.telemundohouston.com/tag/houston/"
									>
										HOUSTON									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Dos nuevos cargos a acusado de poner genitales en botella de agua de empleadas de centro médico"
									href="https://www.telemundohouston.com/noticias/local/lucio-diaz-houston-pene-en-botella-de-agua/2289765/"
								>
									Dos nuevos cargos a acusado de poner genitales en botella de agua de empleadas de centro médico								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Prepárate para el Mundial junto a los colores de México"
								href="https://www.telemundohouston.com/noticias/local/preparate-para-el-mundial-con-los-colores-y-sabores-de-mexico/2288206/"
							>
								<img
									class="post__image"
									src="https://media.telemundohouston.com/2022/10/GC-pic_04.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="Prepárate para el Mundial junto a los colores de México"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__sponsor">Auspiciado</h4>
																						<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Prepárate para el Mundial junto a los colores de México"
									href="https://www.telemundohouston.com/noticias/local/preparate-para-el-mundial-con-los-colores-y-sabores-de-mexico/2288206/"
								>
									Prepárate para el Mundial junto a los colores de México								</a>
							</div>
															<div class="most-popular__presented_by">
									Promoción de Gran Centenario								</div>
													</div>
					</li>
											</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_778" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_778', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Houston, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundohouston.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="77032"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_279" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_279', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_481" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_481', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombanner_884" class=" gpt-bottombanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombanner_884', format: 'bottombanner', targeting: {"slot":"bottombanner","pos":"bottombanner"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_927" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_927', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_652" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_652', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundohouston.com/" class="site-footer__logo">
					<img
						src="https://media.telemundohouston.com/2022/08/TLMDHouston_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Houston"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoHouston" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/TelemundoHou" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoHou" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836444"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1836445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836445"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836446"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1836448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836448"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2045199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045199"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2045200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045200"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2045202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045202"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2045203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045203"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1964374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964374"><a href="https://publicfiles.fcc.gov/tv-profile/KTMD">KTMD Public Inspection File</a></li>
<li id="menu-item-2263364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2263364"><a href="https://www.telemundohouston.com/ktmd-accesibilidad/">KTMD Accesibilidad</a></li>
<li id="menu-item-1964378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964378"><a href="https://www.telemundohouston.com/empleos/">Empleos</a></li>
<li id="menu-item-1964375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964375"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">Política de Privacidad</a></li>
<li id="menu-item-2033241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033241"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2138042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2138042"><a href="https://www.telemundohouston.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1964379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964379"><a href="https://www.telemundohouston.com/terminos-de-servicio/">Términos de servicio</a></li>
<li id="menu-item-1964377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964377"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundohouston&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2031930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031930"><a href="https://www.telemundohouston.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2119099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2119099"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Houston">Aviso de California</a></li>
<li id="menu-item-1964376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964376"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2242438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2242438"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundohouston&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/ba9c3f86-84cb-43f0-bbd7-9224a988908a/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="ba9c3f86-84cb-43f0-bbd7-9224a988908a"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundohouston.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, local";
		_sf_async_config.authors  = "TELEMUNDO HOUSTON DIGITAL";
		_sf_async_config.title    = "Dos nuevos cargos a acusado de poner genitales en botella de agua de empleadas de centro m\u00e9dico";
		_sf_async_config.path     = "telemundohouston.com\/noticias\/local\/lucio-diaz-houston-pene-en-botella-de-agua\/2289765\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2289765' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ktmd\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundohouston.com/noticias/local/lucio-diaz-houston-pene-en-botella-de-agua/2289765/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundohouston.com/">
					<img
						src="https://media.telemundohouston.com/2022/08/TLMDHouston_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Houston"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="NOTICIAS DE TEXAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					NOTICIAS DE TEXAS				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El Break de Telemundo Houston" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-break-de-telemundo-houston/">
					El Break de Telemundo Houston				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a data-lid="GUÍA DE PROGRAMACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/en-vivo/">
					GUÍA DE PROGRAMACIÓN				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://telemundohouston.com/promociones/">
					Promociones				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KTMD Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KTMD">
					KTMD Public Inspection File				</a>
							<a data-lid="KTMD Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/ktmd-accesibilidad/">
					KTMD Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/empleos/">
					Empleos				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					No venda mi información personal				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/terminos-de-servicio/">
					Términos de servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundohouston&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Houston">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundohouston&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-most-popular-css'  href='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/css/mostPopular.f58524ab569a30c1fff2.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-footer-css'  href='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-flyout-nav-css'  href='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-weather-icons-css'  href='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.telemundohouston.com/wp-content/themes/nbc-station/static/css/player_smooth.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundohouston.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c56ed28f3e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundohouston.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"Galveston Island","type":"Moderate","start_time":"2022-11-22T14:49:00-06:00","end_time":"2022-11-23T21:00:00-06:00","headline":"Declaraci\u00f3n de corriente de retorno","bulletin":"...HIGH RIP CURRENT RISK NOW IN EFFECT THROUGH WEDNESDAY\nEVENING...\n\n* WHAT...Dangerous rip currents along Gulf facing beaches.\n\n* WHERE...Matagorda Islands, Brazoria Islands, Galveston Island\nand Bolivar Peninsula.\n\n* WHEN...Through Wednesday evening.\n\n* IMPACTS...Rip currents can sweep even the best swimmers away\nfrom shore into deeper water.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nSwim near a lifeguard. If caught in a rip current, relax and\nfloat. Don't swim against the current. If able, swim in a\ndirection following the shoreline. If unable to escape, face the\nshore and call or wave for help.\n\n&&\n\n","county_name":"Galveston Island","state_abbr":"TX","state_name":"Texas","severity":3}],"headers":[]}} ) );
</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/common.46da493d0803551c4d67.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/global.5619476906892270277d.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/article.49d3d5ad18386add11da.bundle.min.js' id='nbc-article-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js' id='nbc-video-player-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/electionsBlock.72997dd8cd85ad133fdc.bundle.min.js' id='nbc-elections-block-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.96f2ae8d2543f37c456e.bundle.min.js' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f7b6eab132d19d0ea6aa.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/articleContent.a15baabf937383921d67.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/webVitals.ea745b44ba0695d3b78f.bundle.min.js' id='nbc-web-vitals-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596289',post:'2289765',tz:'-6',srv:'www.telemundohouston.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596289', '2289765' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_if7L1uVCAXXwCM6M23bU5mkixBhq5If2'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundohouston.com/noticias/local/lucio-diaz-houston-pene-en-botella-de-agua/2289765/'
		}
	});
		</script>
	
</body>
</html>
