<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>México: el recuento de un año marcado por la violencia &#8211; Telemundo Houston</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo; Feed" href="https://www.telemundohouston.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo; RSS de los comentarios" href="https://www.telemundohouston.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundohouston.com/_static/??-eJyVjEsOAiEQRC8k0xn/Loxn6QZEYk8PoSETbi8x0bjQhcuqeq9gScbOUrwUSFxDFAV0hrH5rEbIgtXPxl3T0JsV/Of9dELtkXwOQDWyA+LZ3g1HypgbaGns324Uy9V5fV471FvsbzpMUb4j6PpkCPMLuUzncXfYj6fjZrt+AMWcW50=' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundohouston.com/_static/??-eJydzE0OwiAQQOELWWCGUsrCeJZhoJbIj7E0Xt+68AB2/V4++X4O3GqPtcu+xhI3WT0PW6eeWpWc07f4PeUgeTtiq1SeAhaM5B2jCt6zCwhGi5KqOJ6L/NPkVkqrwkRABheInAXWaEYgweteH6fle26essB5Yus8Lm5WoIksjXjapFdPnKNAM6lxsWpRDmBC9GzCD72VKxhrZ7Cg9Ad7dno/' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??-eJyVjNsKgCAQRH8oW6L7Q/QtplsoupkXor/PIOg5GBgYzhk4HVMkTJIYQOccCf31FrNq8zxiaRWVOhSQYbFTRIrgTNoUBeCSGX6hD4wW8Tx8g1zdfysbs52qtu+qcaibWt9C4jqJ'></script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/plugins/gutenberg/build/i18n/index.js?m=1575969785g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nbc = {"brand":"telemundo","callLetters":"KTMD","env":"production","fullDomain":"telemundohouston.com","globalSiteKey":"tlmd-hou","comscore_c4":"TELEMUNDO HOUSTON","on_air_name":"Telemundo Houston","host":"telemundohouston.com","market":"telemundohouston","pdkAcct":"TQboeC","sensitive":"","siteKey":"tlmd-hou","themeUrl":"https:\/\/www.telemundohouston.com\/wp-content\/themes\/nbc-station","twitterVia":"TelemundoHou","zipCode":"77032","dataLayer":{"adobe":{"prop1":"noticias","eVar1":"noticias","prop2":"article - general","prop3":"mexico","eVar3":"mexico","prop4":"","eVar4":"","eVar8":"telemundo","prop8":"telemundo","prop9":"D=v9","eVar9":"TLMD-HOU","prop10":"D=v10","eVar10":"KTMD","prop19":"true","prop20":"nbcuotstelemundodivision","prop21":"10031854274","eVar21":"10031854274","prop22":"M\u00e9xico: el recuento de un a\u00f1o marcado por la violencia","eVar22":"M\u00e9xico: el recuento de un a\u00f1o marcado por la violencia","prop25":"TELEMUNDO LOCAL \/ JAZIVE P\u00c9REZ","eVar25":"TELEMUNDO LOCAL \/ JAZIVE P\u00c9REZ","prop28":"","eVar28":"","prop29":"noticias, mexico, 2019, violencia","prop32":"no keyword","prop57":"","eVar57":"","eVar68":"","eVar70":"Dec 31, 2019","prop74":"D=v74","eVar74":"page not sponsored","eVar76":"page not sponsored","eVar80":"article - general","eVar81":"10202076227","eVar90":"2019","list2":"noticias, mexico, 2019, violencia","attrs":[],"contextData":{"pagename":"","events":"","rsid":"nbcuotstelemundodivision","callsign":"KTMD","businessunit":"telemundohouston","division":"telemundo","sitekey":"tlmd-hou","section":"noticias","subsection":"mexico","subsubsection":"","exitlink":"","url":"https:\/\/www.telemundohouston.com\/noticias\/mexico\/mexico-el-recuento-de-un-ano-marcado-por-la-violencia\/2076227\/","contentid":2076227,"localid":"1:20:2076227","contenttitle":"M\u00e9xico: el recuento de un a\u00f1o marcado por la violencia","contenttype":"article","nationalized":true,"byline_authors":"TELEMUNDO LOCAL \/ JAZIVE P\u00c9REZ","date":"","sourceid":"","source":"","pageName":"mexico:detail content page","collections":""},"prop30":"NATIONALTLMD","prop18":"TELEMUNDO LOCAL \/ JAZIVE P\u00c9REZ","pageName":"mexico:detail content page","pageType":"","prop23":"article ","eVar23":"article "},"page_name":["mexico:detail","content","page"],"site_events":{},"division":"telemundo","market":"KTMD","sitekey":"tlmd-hou","type":"post","network_id":"1:20:2076227","id":2076227,"source":"","title":"M\u00e9xico: el recuento de un a\u00f1o marcado por la violencia","summary":"<p>En 2019, el gobierno mexicano emprendi\u00f3 una lucha contra huachicol.<\/p>\n","link":"https:\/\/www.telemundohouston.com\/noticias\/mexico\/mexico-el-recuento-de-un-ano-marcado-por-la-violencia\/2076227\/","date":"","subtitle":"En 2019, el gobierno mexicano emprendi\u00f3 una lucha contra huachicol.","sponsor":"","sst_source_id":"","linkout":"","linkout_url":"","syndicated":true,"nationalized":true,"originating_market":"NATIONALTLMD","content_tag":"2019|violencia","section":"noticias","subsection":"mexico","subsubsection":"","all_sections":"noticias|mexico","primary_tag":"2019","sponsored":false,"contentid":"10031854274","localid":"1:20:2076227","localid_combined":"10202076227","contenttitle":"M\u00e9xico: el recuento de un a\u00f1o marcado por la violencia","contenttype":"article ","syndicatedid":"1:3:1854274","byline_authors":"TELEMUNDO LOCAL \/ JAZIVE P\u00c9REZ","sourceid":"","pageName":"mexico:detail content page","collections":"","uri":"\/noticias\/mexico\/mexico-el-recuento-de-un-ano-marcado-por-la-violencia\/2076227\/","uri_length":6,"section_name":"noticias","detail_section_name":"mexico","detail_subsection_name":"","this_contenttype":"article ","template":"article - general"},"browserTitle":"%s - Telemundo Houston","pageType":"article","video":{"playerType":"articleplayer","fwSSID":"tlmd_ktmd_noticias_mexico","fwSSID_liveNoPre":"tlmd_live_nopreroll","fwNetworkID":"382114","fwManager":{"network":"_live","siteKey":"_telemundo"},"config":{"volume":100,"htmlPreRoll":true,"htmlOmniture":false,"tremorFlashKey":"52289094b872c","tremorFlashSyndKey":"5239b2feaee2e","tremorHTMLKey":"5239c44e7e9e1","tremorHTMLSyndKey":"5239c4849009"},"htmlOmniture":false,"pdkPath":"\/assets\/pdk587","plugins":["akamaiHD","FreeWheel","comscore","captions","capcon","liveCaptions","streamsense","chartbeat"]},"adobe":{"rsid":"nbcuotstelemundodivision","link_internal_filters":"avascript:,telemundohouston.com,media.telemundohouston.com,events.telemundohouston.com,tsn.telemundohouston.com,autos.telemundohouston.com"},"weather":{"weather_url":"https:\/\/www.telemundohouston.com\/el-tiempo\/","alerts_url":"https:\/\/www.telemundohouston.com\/el-tiempo\/alertas-del-tiempo\/","closings_url":"https:\/\/www.telemundohouston.com\/el-tiempo\/cierre-de-escuelas\/"},"sharethrough_codes":["nP3EagztciAhUuFBbE24BQsi"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/analytics.3746cdab20ef9cbba198.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript'>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</script>
<link rel='https://api.w.org/' href='https://www.telemundohouston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundohouston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundohouston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/telemundo/noticias/mexico/mexico-el-recuento-de-un-ano-marcado-por-la-violencia/1854274/" />
<link rel='shortlink' href='https://www.telemundohouston.com/?p=2076227' />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fmexico%2Fmexico-el-recuento-de-un-ano-marcado-por-la-violencia%2F2076227%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fmexico%2Fmexico-el-recuento-de-un-ano-marcado-por-la-violencia%2F2076227%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: url('https://media.telemundohouston.com/2019/09/1920_Houston-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: url('https://media.telemundohouston.com/2019/09/1920_Houston-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: url('https://media.telemundohouston.com/2019/09/1920_Houston-2.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2076227', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktmd/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Houston" /><meta name="google-site-verification" content="45YjUN8Rl9BbibzwQqSNDK2W-kS8UGmM5Ct0J0Yk4-A" /><meta property="fb:app_id" content="1583871511833716" /><meta name="twitter:site" content="@TelemundoHou" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@TelemundoHou" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoHouston" /><meta name="description" content="En 2019, el gobierno mexicano emprendió una lucha contra huachicol." /><meta property="og:description" content="En 2019, el gobierno mexicano emprendió una lucha contra huachicol." /><meta name="twitter:description" content="En 2019, el gobierno mexicano emprendió una lucha contra huachicol." /><meta property="og:title" content="México: el recuento de un año marcado por la violencia" /><meta name="twitter:title" content="México: el recuento de un año marcado por la violencia" /><meta property="og:url" content="https://www.telemundohouston.com/noticias/mexico/mexico-el-recuento-de-un-ano-marcado-por-la-violencia/2076227/" /><meta name="twitter:url" content="https://www.telemundohouston.com/noticias/mexico/mexico-el-recuento-de-un-ano-marcado-por-la-violencia/2076227/" /><meta name="keywords" content="nación, Estados Unidos, gasoducto, MÉXICO &amp;#8211, México, Tlahuelilpan, Hidalgo, prisión, frontera, Bolivia, mexicano, Canadá, Culiacán, Sonora, Iglesia la Luz del Mundo, gobierno, Guardia Nacional en la frontera sur, gobierno, Canción&amp;, crimen, divorcio, muerte, asesinatos, triunfo, despliegue, cierre, enfrentamientos, liberación, detención, ductos, vía, desabasto, número, huachicol, herida, romance, amor, amistad, producción, amenaza, pornografía, cáncer, imposición, visa, lado, cambio, arancel, flujo, número, cadena perpetua, noticia, tierra, balaceras, balaceras, polémica, medio, tratado, comercio, historia, poder, bloqueos, todo, camino, miedo, terror, inseguridad, movimiento, violencia, 2019, VIOLENCIA" /><meta name="sailthru.title" content="México: el recuento de un año marcado por la violencia" /><meta name="sailthru.description" content="En 2019, el gobierno mexicano emprendió una lucha contra huachicol." /><meta name="sailthru.tags" content="nación, Estados Unidos, gasoducto, MÉXICO &amp;#8211, México, Tlahuelilpan, Hidalgo, prisión, frontera, Bolivia, mexicano, Canadá, Culiacán, Sonora, Iglesia la Luz del Mundo, gobierno, Guardia Nacional en la frontera sur, gobierno, Canción&amp;, crimen, divorcio, muerte, asesinatos, triunfo, despliegue, cierre, enfrentamientos, liberación, detención, ductos, vía, desabasto, número, huachicol, herida, romance, amor, amistad, producción, amenaza, pornografía, cáncer, imposición, visa, lado, cambio, arancel, flujo, número, cadena perpetua, noticia, tierra, balaceras, balaceras, polémica, medio, tratado, comercio, historia, poder, bloqueos, todo, camino, miedo, terror, inseguridad, movimiento, violencia, 2019, VIOLENCIA" /><meta name="sailthru.tags" content="nación, Estados Unidos, gasoducto, MÉXICO &amp;#8211, México, Tlahuelilpan, Hidalgo, prisión, frontera, Bolivia, mexicano, Canadá, Culiacán, Sonora, Iglesia la Luz del Mundo, gobierno, Guardia Nacional en la frontera sur, gobierno, Canción&amp;, crimen, divorcio, muerte, asesinatos, triunfo, despliegue, cierre, enfrentamientos, liberación, detención, ductos, vía, desabasto, número, huachicol, herida, romance, amor, amistad, producción, amenaza, pornografía, cáncer, imposición, visa, lado, cambio, arancel, flujo, número, cadena perpetua, noticia, tierra, balaceras, balaceras, polémica, medio, tratado, comercio, historia, poder, bloqueos, todo, camino, miedo, terror, inseguridad, movimiento, violencia, 2019, VIOLENCIA" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2019-12-31T12:52:19+00:00" /><meta name="twitter:image" content="https://media.telemundohouston.com/2019/09/mexico-culiacan-operativo-hijo-chapo-1.jpg?resize=1200%2C675" /><meta property="og:image" content="https://media.telemundohouston.com/2019/09/mexico-culiacan-operativo-hijo-chapo-1.jpg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundohouston.com\/noticias\/mexico\/mexico-el-recuento-de-un-ano-marcado-por-la-violencia\/2076227\/","headline":"M\u00e9xico: el recuento de un a\u00f1o marcado por la violencia","datePublished":"2019-12-31T12:52:19","dateModified":"2019-12-31T12:52:19","description":"En 2019, el gobierno mexicano emprendi\u00f3 una lucha contra huachicol.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"naci\u00f3n, Estados Unidos, gasoducto, M\u00c9XICO &#8211, M\u00e9xico, Tlahuelilpan, Hidalgo, prisi\u00f3n, frontera, Bolivia, mexicano, Canad\u00e1, Culiac\u00e1n, Sonora, Iglesia la Luz del Mundo, gobierno, Guardia Nacional en la frontera sur, gobierno, Canci\u00f3n&, crimen, divorcio, muerte, asesinatos, triunfo, despliegue, cierre, enfrentamientos, liberaci\u00f3n, detenci\u00f3n, ductos, v\u00eda, desabasto, n\u00famero, huachicol, herida, romance, amor, amistad, producci\u00f3n, amenaza, pornograf\u00eda, c\u00e1ncer, imposici\u00f3n, visa, lado, cambio, arancel, flujo, n\u00famero, cadena perpetua, noticia, tierra, balaceras, balaceras, pol\u00e9mica, medio, tratado, comercio, historia, poder, bloqueos, todo, camino, miedo, terror, inseguridad, movimiento, violencia, 2019, VIOLENCIA","publisher":{"@type":"Organization","name":"Telemundo Houston","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundohouston.com\/wp-content\/uploads\/2019\/09\/light_amp_ktmd.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundohouston.com\/2019\/09\/mexico-culiacan-operativo-hijo-chapo-1.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO LOCAL \/ JAZIVE P\u00c9REZ"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/mexico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/mexico","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/mexico","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/mexico","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundohouston.com");
				googletag.pubads().setTargeting("pageid", "10202076227");
				googletag.pubads().setTargeting("pageid2", "10031854274");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "KTMD");
				googletag.pubads().setTargeting("region", "houston,tx");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,2019,violencia");
				googletag.pubads().setTargeting("gpt2", "KTMD");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundohouston.com/noticias/mexico/mexico-el-recuento-de-un-ano-marcado-por-la-violencia/2076227/?amp"><link rel="icon" href="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-2076227 single-format-standard station-telemundo has-featured-image">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1583871511833716&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundohouston.com/">
						<img
							src="https://media.telemundohouston.com/2019/09/TLMD_Houston_On_Dark-@3x-1.png?fit=459%2C120"
							alt="Telemundo Houston"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundohouston.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundohouston.com/noticias/local/balacera-en-channelview-deja-tres-muertos/2063762/" class="site-header__trending-nav-item">Balacera en Channelview</a>
					<a href="https://www.telemundohouston.com/especiales/nuestra-mesa/" class="site-header__trending-nav-item">Nuestra Mesa</a>
					<a href="/noticias/eeuu/" class="site-header__trending-nav-item">Estados Unidos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="77032">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2076227" data-component="article">

	<div id="template-hero" class="template-hero " data-component="templateHero">
			<div class="hero-background"></div>
	
	
	
				<div class="section-content--full hero-wrap">
		<div class="section-content--primary">
			<div class="article-header--wrap ">
										<a class="article-eyebrow" href="https://www.telemundohouston.com/tag/2019/">2019</a>							<h1 class="article-headline">
		México: el recuento de un año marcado por la violencia	</h1>
			<h2 class="article-subtitle">
			En 2019, el gobierno mexicano emprendió una lucha contra huachicol.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundohouston.com?s=Autor%3A%20%22TELEMUNDO%20LOCAL%20%2F%20JAZIVE%20P%C3%89REZ%22">TELEMUNDO LOCAL / JAZIVE PÉREZ</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2019-12-31T18:52:19-06:00">Hace 2 horas </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fmexico%2Fmexico-el-recuento-de-un-ano-marcado-por-la-violencia%2F2076227%2F&#038;M%C3%A9xico%3A%20el%20recuento%20de%20un%20a%C3%B1o%20marcado%20por%20la%20violencia?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=M%C3%A9xico%3A%20el%20recuento%20de%20un%20a%C3%B1o%20marcado%20por%20la%20violencia&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fmexico%2Fmexico-el-recuento-de-un-ano-marcado-por-la-violencia%2F2076227%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=M%C3%A9xico%3A%20el%20recuento%20de%20un%20a%C3%B1o%20marcado%20por%20la%20violencia%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fmexico%2Fmexico-el-recuento-de-un-ano-marcado-por-la-violencia%2F2076227%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
		</div>
	</div>
		
	
	
	
	
	
	
	</div>
	
	<div class="section-content--full below-hero">
				<div class="section-content--primary">
			<div class="article-content--wrap">

				<figure class="article-featured-media">
	<img
		src="https://media.telemundohouston.com/2019/09/mexico-culiacan-operativo-hijo-chapo-1.jpg?resize=850%2C478"
		alt="Operativo para capturar a hijo del Chapo Guzmán en Culiacán."
	/>
			<figcaption>
							<cite>EFE / Archivo</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="El fallido operativo para capturar a Ovidio Guzmán, hijo del "Chapo" Guzmán, demostró el poder del Cártel de Sinaloa."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>

				<div class="article-content rich-text">
					
<p>MÉXICO - El 2019 arrancó con el desabasto de gasolina en casi todo el país, luego de que el gobierno de México cerró los ductos que la transportan y la movieron vía terrestre para evitar su robo.</p>

<p>Precisamente producto del “huachicol” murieron 73 personas y un número similar resultó herida, luego de que explotó en Tlahuelilpan, Hidalgo, un gasoducto que era ordeñado por los pobladores.</p>

<p>En febrero, el mes considerado del amor y la amistad, la exactriz Angélica Rivera anunció su divorcio del expresidente Enrique Peña Nieto, quien no tardó en aceptar su romance con la modelo Tania Ruiz.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">México</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/mexico/masacre-lebaron-ya-son-siete-los-detenidos/2076172/">
							<img class="post__image" src="https://media.telemundohouston.com/2019/09/lebaron-ninos-masacre-main-1234.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/crimen-organizado/">Crimen Organizado</a>
																			<span class="post__date post__date--has-category">
								Hace 15 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/mexico/masacre-lebaron-ya-son-siete-los-detenidos/2076172/">
								<span data-ellipsis="true" data-text="Masacre LeBaron: Ya son siete los detenidos" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="2" data-readmore="">
									Masacre LeBaron: Ya son siete los detenidos								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/mexico/eeuu-entrega-a-mexico-3500-monedas-precolombinas/2076171/">
							<img class="post__image" src="https://media.telemundohouston.com/2019/09/mexico-eeuu-monedas-precolombinas.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/patrimonio-historico/">Patrimonio histórico</a>
																			<span class="post__date post__date--has-category">
								Hace 15 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/mexico/eeuu-entrega-a-mexico-3500-monedas-precolombinas/2076171/">
								<span data-ellipsis="true" data-text="EEUU entrega a México 3,500 monedas precolombinas" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="2" data-readmore="">
									EEUU entrega a México 3,500 monedas precolombinas								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Iniciando marzo, el país se enlutó con la muerte de la actriz Christian Bach.</p>

<p>En mayo, la amenaza llegó desde el otro lado de la frontera: Donald Trump dio 45 días a México para disminuir el flujo migratorio a cambio de evitar la imposición de un arancel del 5% a los productos importados desde este país.</p>

<p>En junio, la madre de Joaquín "El Chapo" Guzmán solicitó una visa humanitaria a Estados Unidos, para visitar a su hijo en la prisión, pero le fue negada.</p>

<p>Miles de seguidores de la Iglesia la Luz del Mundo se inconformaron, cuando su líder fue acusado en Estados Unidos de producción de pornografía infantil y de haber violado por lo menos a una menor.</p>

<p>En este mismo mes, luego de luchar contra el cáncer, murió a los 54 años la actriz Edith González.</p>

<p>En julio, Andrés Manuel López Obrador festejó un año de su triunfo electora. Se confirmó que con el despliegue de la Guardia Nacional en la frontera sur se disminuyo en un 56% el número de migrantes que transitan por esta nación.</p>

<p>Y México recibió la noticia de que Joaquín "El Chapo" Guzmán fue condenado a cadena perpetua en Estados Unidos.</p>

<p>En agosto, partió de esta tierra "El Rebelde del Acordeón" Celso Piña.</p>

<p>Casi un mes después, México se enlutó al fallecer uno de sus más grandes ídolos, "El Príncipe de la Canción".</p>

<p>Ya en octubre el crimen demostró su poder con la detención  y liberación de Ovidio Guzmán , hijo del "Chapo", luego de que su gente presionó con balaceras y bloqueos en todo Culiacán.</p>

<p>El terror y miedo volvieron en noviembre cuando  6 niños y 3 mujeres fueron acribillados en un camino de Sonora. Sus familias iniciaron un movimiento contra la inseguridad y violencia.</p>

<p>En medio de la polémica, el gobierno mexicano dio asiló al  expresidente de Bolivia, Evo Morales.</p>

<p>Al cierre del año, México, Canadá y Estados Unidos firmaron el tratado de comercio.</p>

<p>El 2019 pasó a la historia como el año más violento al registrarse cada día por lo menos 95 asesinatos, decenas de feminicidios y constantes enfrentamientos y  balaceras.</p>
				</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundohouston.com/tag/2019/">2019</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/violencia/">VIOLENCIA</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fmexico%2Fmexico-el-recuento-de-un-ano-marcado-por-la-violencia%2F2076227%2F&#038;M%C3%A9xico%3A%20el%20recuento%20de%20un%20a%C3%B1o%20marcado%20por%20la%20violencia?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=M%C3%A9xico%3A%20el%20recuento%20de%20un%20a%C3%B1o%20marcado%20por%20la%20violencia&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fmexico%2Fmexico-el-recuento-de-un-ano-marcado-por-la-violencia%2F2076227%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=M%C3%A9xico%3A%20el%20recuento%20de%20un%20a%C3%B1o%20marcado%20por%20la%20violencia%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Fmexico%2Fmexico-el-recuento-de-un-ano-marcado-por-la-violencia%2F2076227%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundohouston.com/noticias/mexico/mexico-el-recuento-de-un-ano-marcado-por-la-violencia/2076227/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_310" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_310', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Houston, TX</div>
	<a class="weather-module__conditions" href="https://www.telemundohouston.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="77032"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_681" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_681', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_186" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_186', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-795459746" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombanner_444" class=" gpt-bottombanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombanner_444', format: 'bottombanner', targeting: {"slot":"bottombanner","pos":"bottombanner"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_589" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_589', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_114" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_114', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundohouston.com/" class="site-footer__logo">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/TelemundoHou" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoHou" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836444"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1836445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836445"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836446"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1836448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836448"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2045199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045199"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2045200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045200"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2045202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045202"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2045203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045203"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1964374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964374"><a href="https://publicfiles.fcc.gov/tv-profile/ktmd">KTMD Public Inspection File</a></li>
<li id="menu-item-1964375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964375"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2033241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033241"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston">No venda mi información persona</a></li>
<li id="menu-item-1964378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964378"><a href="https://www.telemundohouston.com/empleos/">Empleos</a></li>
<li id="menu-item-1964379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964379"><a href="https://www.telemundohouston.com/terminos-de-servicio/">Términos de servicio</a></li>
<li id="menu-item-1964376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964376"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
<li id="menu-item-1964377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964377"><a href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP">Publicidad con nosotros</a></li>
<li id="menu-item-2031930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031930"><a href="https://www.telemundohouston.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2019 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />	<script type="text/javascript">
	(function() {
				var _sf_async_config      = {"domain":"telemundohouston.com","uid":61937,"path":"www.telemundohouston.com"};
		_sf_async_config.sections = "mexico";
		_sf_async_config.authors  = "TELEMUNDO LOCAL \/ JAZIVE P\u00c9REZ";
		_sf_async_config.title    = "M\u00e9xico: el recuento de un a\u00f1o marcado por la violencia";

		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
	</script>
			<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundohouston.com/noticias/mexico/mexico-el-recuento-de-un-ano-marcado-por-la-violencia/2076227/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundohouston.com/">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					NOTICIAS DE TEXAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://telemundohouston.com/promociones">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/loteria">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktmd">
					KTMD Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston">
					No venda mi información persona				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/terminos-de-servicio/">
					Términos de servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1575969785g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/plugins/gutenberg/build/url/index.js?ver=b0e45918823321e3aefb9a58a039baa8'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=82bbdadd836ff5df9da42fa076feb0a6'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8275800a2afeb0bca99657932db08d5e'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0ac8a313b2" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundohouston.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0ac8a313b2" );wp.apiFetch.use( wp.apiFetch.nonceMiddleware );wp.apiFetch.nonceEndpoint = "https://www.telemundohouston.com/wp-admin/admin-ajax.php?action=gutenberg_rest_nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"Pedro Rivera provoca todo tipo de reacciones con su reguet\u00f3n ranchero","link":"https:\/\/www.telemundohouston.com\/entretenimiento\/entretenimiento-destacados\/pedro-rivera-provoca-todo-tipo-de-reacciones-con-su-regueton-ranchero\/2076149\/","eyebrow":"m\u00fasica","eyebrow_link":"https:\/\/www.telemundohouston.com\/tag\/musica\/","thumbnail_url":"https:\/\/media.telemundohouston.com\/2019\/09\/Pedro-Rivera-EFE.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Tiroteo en iglesia en Texas deja tres muertos","link":"https:\/\/www.telemundohouston.com\/videos\/videos-noticias\/tiroteo-en-iglesia-en-texas-deja-tres-muertos\/2075300\/","eyebrow":"EEUU","eyebrow_link":"https:\/\/www.telemundohouston.com\/tag\/eeuu\/","thumbnail_url":"https:\/\/media.telemundohouston.com\/2019\/09\/tiroteo-church.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Tormenta invernal castiga el centro y noreste de EEUU","link":"https:\/\/www.telemundohouston.com\/historias-destacadas\/tormenta-invernal-castiga-el-centro-y-noreste-de-eeuu\/2076192\/","eyebrow":"TIEMPO","eyebrow_link":"https:\/\/www.telemundohouston.com\/tag\/tiempo\/","thumbnail_url":"https:\/\/media.telemundohouston.com\/2019\/09\/mal-tiempo-martes-1.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"\u00bfTrump 2020? Vidente da sus predicciones pol\u00edticas","link":"https:\/\/www.telemundohouston.com\/fotosyvideos\/crisis-y-renovacion-las-predicciones-politicas-2020_tlmd-las-vegas\/2037583\/","eyebrow":"","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundohouston.com\/2019\/09\/deseret-tabares-predicciones-main-123.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"VIDEO: As\u00ed fue la muerte del ni\u00f1o de 18 meses que sacude a Houston.","link":"https:\/\/www.telemundohouston.com\/videos\/videos-noticias\/video_-as_-fue-la-muerte-del-ni_o-de-18-meses-que-sacude-a-houston__tlmd-houston\/10069\/","eyebrow":"","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundohouston.com\/2019\/09\/tierwester_surveilance_1200x675_1587922499815-1.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Amor tras las rejas: el incre\u00edble lenguaje de las toallas en una c\u00e1rcel en Colombia","link":"https:\/\/www.telemundohouston.com\/fotosyvideos\/amor-tras-las-rejas-el-increible-lenguaje-de-las-toallas-en-una-carcel-en-colombia\/2076205\/","eyebrow":"Colombia","eyebrow_link":"https:\/\/www.telemundohouston.com\/tag\/colombia\/","thumbnail_url":"https:\/\/media.telemundohouston.com\/2019\/09\/lenguaje-toallas-carcel-colombia.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"En vivo: el mundo recibe el 2020","link":"https:\/\/www.telemundohouston.com\/noticias\/mundo\/en-vivo-el-mundo-recibe-el-2020\/2076236\/","eyebrow":"A\u00f1o nuevo","eyebrow_link":"https:\/\/www.telemundohouston.com\/tag\/ano-nuevo\/","thumbnail_url":"https:\/\/media.telemundohouston.com\/2019\/09\/australia-2020.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Video: EEUU: Muere doctor infectado por \u00e9bola","link":"https:\/\/www.telemundohouston.com\/videos\/ebola-cirujano-esta-muy-grave-martin-salia-nebraska-sierra-leona-virus-contagiado-video\/2026914\/","eyebrow":"","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundohouston.com\/2019\/09\/tlmd_trajesebola.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Implacable: EEUU ataca blancos milicianos en Irak y Siria","link":"https:\/\/www.telemundohouston.com\/historias-destacadas\/implacable-eeuu-ataca-blancos-milicianos-en-irak-y-siria\/2075576\/","eyebrow":"Siria","eyebrow_link":"https:\/\/www.telemundohouston.com\/tag\/siria\/","thumbnail_url":"https:\/\/media.telemundohouston.com\/2019\/09\/ataque-eeuu-irak-1.jpg?resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/common.dffc3afbe35f219ac460.chunk.min.js?m=1577817103g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/nonamp.1900929c2220d5ae3d52.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.09fb53be557a8a0e277f.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/global.ce205c5938211212c209.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/article.b95210a2714dd76746bb.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/fonts.89f4991699740af2b8b6.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.d3ef627da1a1d71db84d.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://js-sec.indexww.com/ht/p/186439-80678449403524.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/wp-embed.min.js?m=1576198343g'></script>
<script type='text/javascript' src='https://www.civicscience.com/widget/jspoll/?elt=civsci-795459746&#038;tgtid=b28876d5-a3cd-8b64-7116-aaefaaf60e93&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596289',post:'2076227',tz:'-6',srv:'www.telemundohouston.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596289', '2076227' ]);
</script>

</body>
</html>
