<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Broward activa sistema móvil de pruebas de coronavirus con apoyo de la Guardia Nacional &#8211; Telemundo Houston</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo; Feed" href="https://www.telemundohouston.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Houston &raquo;  RSS de los comentarios" href="/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundohouston.com/_static/??-eJyVjUEOwjAMBD9EaoIE5YJ4i+MEsHDdKE5V5fdESCAuPXCdndHCmh3NWpNWyLLcWQ0wOsGWijkNBGS/JN7y0MkO/uu+DSvJEpO958hWIchMTyccCpYGVpukYWLdKNAe3H9tW8HYJxewfJTrdPHH8TR6vz+cX/ncV1w=' type='text/css' media='all' />
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundohouston.com/_static/??-eJydzFsOwiAQheENWXCAKfTBuBYYBiVyMZbG7VsfXIBNztt/8sn3c6LeBrchx50rr7IFmtbhR+5NUsnfErZcoqR1j735+hTGRnBnSCYyIDApq5SouYn9c5J/mtRr7U0kHUEbIE4zR3SzUmcUdN/a47B8Kz34IpwNgZMii2iNVwZp5sOmf41MhYXXVi+JUKO2adm3kPuh13oBdEY5AGs+71V6UQ==' type='text/css' media='all' />
<script src='https://www.telemundohouston.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??-eJyVjNsKgCAQRH8oWyKkeoi+xXQLRTfzQvj3GQQ9BwMDwzkDl2eapM0KI5iaM2MobzGn9yAStk5Ta2IDFZYHJaQE3uZdUwShmBUFQ2S0yufhG9Tm/1vVWNzc8bEfeTcN3NxC7jqO'></script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundohouston.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/dist/i18n.min.js?m=1576711028g'></script>
<script>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</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/analytics.4f0ab533bd78fcf3368d.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundohouston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundohouston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundohouston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.telemundo51.com/noticias/local/guardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio/2056659/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundohouston.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundohouston.com/2019/09/1920_Houston-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundohouston.com/2019/09/1920_Houston-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundohouston.com/2019/09/1920_Houston-2.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2093481', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktmd/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Houston" /><meta name="google-site-verification" content="45YjUN8Rl9BbibzwQqSNDK2W-kS8UGmM5Ct0J0Yk4-A" /><meta property="fb:app_id" content="1583871511833716" /><meta name="twitter:site" content="@TelemundoHou" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@TelemundoHou" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoHouston" /><meta name="description" content="Los efectivos militares trabajarán con el Memorial Hospital Healthcare" /><meta property="og:description" content="Los efectivos militares trabajarán con el Memorial Hospital Healthcare" /><meta name="twitter:description" content="Los efectivos militares trabajarán con el Memorial Hospital Healthcare" /><meta property="og:title" content="Broward activa sistema móvil de pruebas de coronavirus con apoyo de la Guardia Nacional" /><meta name="twitter:title" content="Broward activa sistema móvil de pruebas de coronavirus con apoyo de la Guardia Nacional" /><meta property="og:url" content="https://www.telemundohouston.com/noticias/eeuu/guardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio/2093481/" /><meta name="twitter:url" content="https://www.telemundohouston.com/noticias/eeuu/guardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio/2093481/" /><meta name="keywords" content="Florida, Broward, Memorial Hospital Healthcare, estado, condado, sur, restaurantes, bares, playas, Fort Lauderdale, Miami-Dade, Guardia Nacional de Florida, Departamento de Salud de Florida, cierres, conferencia de prensa, coronavirus, pruebas, propagación, propagación, casos, Drive-Thru&amp;, evidencia, trabajo, COVID-19, Miami Beach sobre cómo frenar la propagación de COVID-19, Auto, emergencia, necesidad, Servicio&amp;, través, sistema, detección, restricciones, primavera, conversación, casos, casos, salud, resultados, Broward, Coronavirus, Florida" /><meta name="sailthru.title" content="Broward activa sistema móvil de pruebas de coronavirus con apoyo de la Guardia Nacional" /><meta name="sailthru.description" content="Los efectivos militares trabajarán con el Memorial Hospital Healthcare" /><meta name="sailthru.tags" content="Florida, Broward, Memorial Hospital Healthcare, estado, condado, sur, restaurantes, bares, playas, Fort Lauderdale, Miami-Dade, Guardia Nacional de Florida, Departamento de Salud de Florida, cierres, conferencia de prensa, coronavirus, pruebas, propagación, propagación, casos, Drive-Thru&amp;, evidencia, trabajo, COVID-19, Miami Beach sobre cómo frenar la propagación de COVID-19, Auto, emergencia, necesidad, Servicio&amp;, través, sistema, detección, restricciones, primavera, conversación, casos, casos, salud, resultados, Broward, Coronavirus, Florida" /><meta name="sailthru.tags" content="Florida, Broward, Memorial Hospital Healthcare, estado, condado, sur, restaurantes, bares, playas, Fort Lauderdale, Miami-Dade, Guardia Nacional de Florida, Departamento de Salud de Florida, cierres, conferencia de prensa, coronavirus, pruebas, propagación, propagación, casos, Drive-Thru&amp;, evidencia, trabajo, COVID-19, Miami Beach sobre cómo frenar la propagación de COVID-19, Auto, emergencia, necesidad, Servicio&amp;, través, sistema, detección, restricciones, primavera, conversación, casos, casos, salud, resultados, Broward, Coronavirus, Florida" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-03-15T18:55:50+00:00" /><meta property="og:image" content="https://media.telemundohouston.com/2019/09/GettyImages-1204807318.jpg?resize=850%2C478" /><meta name="twitter:image" content="https://media.telemundohouston.com/2019/09/GettyImages-1204807318.jpg?resize=850%2C478" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundohouston.com\/noticias\/eeuu\/guardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio\/2093481\/","headline":"Broward activa sistema m\u00f3vil de pruebas de coronavirus con apoyo de la Guardia Nacional","datePublished":"2020-03-15T18:55:50","dateModified":"2020-03-16T12:36:41","description":"Los efectivos militares trabajar\u00e1n con el  Memorial Hospital Healthcare","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Florida, Broward, Memorial Hospital Healthcare, estado, condado, sur, restaurantes, bares, playas, Fort Lauderdale, Miami-Dade, Guardia Nacional de Florida, Departamento de Salud de Florida, cierres, conferencia de prensa, coronavirus, pruebas, propagaci\u00f3n, propagaci\u00f3n, casos, Drive-Thru&, evidencia, trabajo, COVID-19, Miami Beach sobre c\u00f3mo frenar la propagaci\u00f3n de COVID-19, Auto, emergencia, necesidad, Servicio&, trav\u00e9s, sistema, detecci\u00f3n, restricciones, primavera, conversaci\u00f3n, casos, casos, salud, resultados, Broward, Coronavirus, Florida","publisher":{"@type":"Organization","name":"Telemundo Houston","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundohouston.com\/wp-content\/uploads\/2019\/09\/light_amp_ktmd.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundohouston.com\/2019\/09\/GettyImages-1204807318.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"TELEMUNDO 51"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktmd\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktmd_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundohouston.com");
				googletag.pubads().setTargeting("pageid", "10202093481");
				googletag.pubads().setTargeting("pageid2", "10242056659");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KTMD");
				googletag.pubads().setTargeting("region", "houston,tx");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,broward,coronavirus,florida");
				googletag.pubads().setTargeting("gpt2", "KTMD");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundohouston.com/noticias/eeuu/guardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio/2093481/?amp"><link rel="icon" href="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://media.telemundohouston.com/2019/09/favicon-tlmd-hou.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-2093481 single-format-standard station-telemundo ktmd has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1583871511833716&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundohouston.com/">
						<img
							src="https://media.telemundohouston.com/2019/09/TLMD_Houston_On_Dark-@3x-1.png?fit=459%2C120"
							alt="Telemundo Houston"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundohouston.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/noticias/salud/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="http://www.telemundohouston.com/?s=donald+trump/" class="site-header__trending-nav-item">Donald Trump</a>
					<a href="https://www.telemundohouston.com/?s=inmigración/" class="site-header__trending-nav-item">Inmigración</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="77032">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-4993230" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundohouston.com/tag/coronavirus/">Coronavirus</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Broward activa sistema móvil de pruebas de coronavirus con apoyo de la Guardia Nacional	</h1>
			<h2 class="article-subtitle">
			Los efectivos militares trabajarán con el Memorial Hospital Healthcare		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundohouston.com?s=Autor%3A%20%22TELEMUNDO%2051%22">TELEMUNDO 51</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-03-15T23:55:50-05:00">Publicado el 15 de marzo del 2020</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-03-16T12:36:41-05:00">Actualizado hace 5 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fguardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio%2F2093481%2F&#038;Broward%20activa%20sistema%20m%C3%B3vil%20de%20pruebas%20de%20coronavirus%20con%20apoyo%20de%20la%20Guardia%20Nacional?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Broward%20activa%20sistema%20m%C3%B3vil%20de%20pruebas%20de%20coronavirus%20con%20apoyo%20de%20la%20Guardia%20Nacional&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fguardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio%2F2093481%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Broward%20activa%20sistema%20m%C3%B3vil%20de%20pruebas%20de%20coronavirus%20con%20apoyo%20de%20la%20Guardia%20Nacional%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fguardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio%2F2093481%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WSCV\/224\/571\/732999248.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSCV\/224\/571\/732999248-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;kCsbaQlvH8pL&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;Ohh9ObY9rx92&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2019\/09\/732999248-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;Ohh9ObY9rx92&quot;,&quot;pid_streaming_web_medium&quot;:&quot;Wwr4Q32i5jY0&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSCV&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1711778883779_377&quot;,&quot;video_length&quot;:&quot;118986&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1711778883779&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="En el condado Broward instalan drive thru para la detección del coronavirus"
	data-vidcid="1:24:2056876"
	data-vidurl="https://www.telemundo51.com/noticias/local/en-el-condado-broward-instalan-drive-thru-para-la-deteccion-del-coronavirus/2056876/"
			data-islead="true"
		data-catnames="{&quot;169&quot;:&quot;Salud&quot;,&quot;62&quot;:&quot;Noticias&quot;,&quot;65797&quot;:&quot;Coronavirus&quot;,&quot;109&quot;:&quot;EEUU&quot;,&quot;63&quot;:&quot;Local&quot;,&quot;1101&quot;:&quot;Ott Video Content&quot;}"
	data-tagnames="{&quot;1903&quot;:&quot;Broward&quot;,&quot;58397&quot;:&quot;Coronavirus&quot;,&quot;66290&quot;:&quot;cronavirus&quot;,&quot;36912&quot;:&quot;Florida&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
							</figcaption>
			</figure>
	<div class="video-flyout__trigger"></div>
</div>
				<div class="article-content rich-text">

					
<p>El gobernador de Florida dijo que los miembros de la Guardia Nacional trabajarían con el Memorial Hospital Healthcare para crear pruebas de detección del virus en Broward, a través de un sistema de "Drive-Thru", o "Auto-Servicio", en el que el paciente podría llegar en su vehículo y hacerse el test para detectar si tiene el COVID-19, sin necesidad de bajarse a una emergencia o entrar al hospital.</p>

<p>La Guardia Nacional de Florida activó un grupo de trabajo para ayudar a combatir la propagación del coronavirus en el condado de Broward luego que el gobernador Ron DeSantis dijo que había evidencia de "propagación comunitaria" para algunos casos del nuevo coronavirus en el sur de Florida.</p>

<p>DeSantis también mencionó que estuvo en conversación con los alcaldes de Fort Lauderdale y Miami Beach sobre cómo frenar la propagación de COVID-19. Ambos alcaldes anunciaron nuevos cierres de playas y restricciones en bares y restaurantes.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Estados Unidos</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/eeuu/la-corte-suprema-suspende-sus-audiencias-por-el-coronavirus/2093467/">
							<img class="post__image" src="https://media.telemundohouston.com/2019/09/tlmd-getty-corte-suprema-archivo-123434.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/eeuu/la-corte-suprema-suspende-sus-audiencias-por-el-coronavirus/2093467/">
								<span data-ellipsis="true" data-text="La Corte Suprema suspende sus audiencias debido al coronavirus" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									La Corte Suprema suspende sus audiencias debido al coronavirus								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundohouston.com/noticias/eeuu/bolsa-de-nueva-york-wall-street/2093410/">
							<img class="post__image" src="https://media.telemundohouston.com/2019/09/TLMD-bolsa-nueva-york-wall-street-lunes-16-marzo-202-GettyImages-1207345987.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundohouston.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 8 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundohouston.com/noticias/eeuu/bolsa-de-nueva-york-wall-street/2093410/">
								<span data-ellipsis="true" data-text="Acciones en Wall Street pierden cerca de 8% durante turbulenta jornada" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Acciones en Wall Street pierden cerca de 8% durante turbulenta jornada								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Hasta el momento 137 residentes de Florida han dado positivo en el estado para COVID-19, según informó el Departamento de Salud de Florida.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:36192,&quot;nbc_primary_tag_id&quot;:58397,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WSCV\/54\/151\/725475294.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSCV\/54\/151\/725475294-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;b8YEiZEr9euy&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;Yr69qd2TiW7G&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundohouston.com\/2019\/09\/725475294-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;ohAf8NSWdvbm&quot;,&quot;pid_streaming_web_medium&quot;:&quot;Yr69qd2TiW7G&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSCV&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1711600195905_577&quot;,&quot;video_length&quot;:&quot;156857&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1711600195905&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="En Broward activan centros de diagnóstico del COVID-19 desde el auto" data-vidcid="1:24:2056711" data-vidurl="https://www.telemundo51.com/videos/videos-noticias/en-broward-activan-centros-de-diagnostico-del-covid-19-desde-el-auto/2056711/" data-islead="false" data-catnames="{&quot;62&quot;:&quot;Noticias&quot;,&quot;109&quot;:&quot;EEUU&quot;,&quot;63&quot;:&quot;Local&quot;,&quot;1101&quot;:&quot;Ott Video Content&quot;,&quot;182&quot;:&quot;Videos&quot;,&quot;36192&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;1903&quot;:&quot;Broward&quot;,&quot;58397&quot;:&quot;Coronavirus&quot;,&quot;36912&quot;:&quot;Florida&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La Guardia Nacional apoyará la logística para establecer los centros de prueba del coronavirus." data-ellipsis="false">
							La Guardia Nacional apoyará la logística para establecer los centros de prueba del coronavirus.
						</div>
<p>Otros 18 residentes que no son de Florida también dieron positivo en el estado, mientras que 7 residentes de Florida dieron positivo fuera del estado. Quedaban 514 resultados de pruebas pendientes, y 442 personas estaban siendo monitoreadas, dijeron funcionarios de salud. </p>

<p>Broward es responsable de al menos 36 casos confirmados, mientras Miami-Dade tenía 13 casos hasta este lunes.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundohouston.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/florida/">Florida</a><a class="article-tags__tag" href="https://www.telemundohouston.com/tag/broward/">Broward</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fguardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio%2F2093481%2F&#038;Broward%20activa%20sistema%20m%C3%B3vil%20de%20pruebas%20de%20coronavirus%20con%20apoyo%20de%20la%20Guardia%20Nacional?_osource=db_npd_tlmd_ktmd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Broward%20activa%20sistema%20m%C3%B3vil%20de%20pruebas%20de%20coronavirus%20con%20apoyo%20de%20la%20Guardia%20Nacional&#038;url=https%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fguardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio%2F2093481%2F?_osource=db_npd_tlmd_ktmd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Broward%20activa%20sistema%20m%C3%B3vil%20de%20pruebas%20de%20coronavirus%20con%20apoyo%20de%20la%20Guardia%20Nacional%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundohouston.com%2Fnoticias%2Feeuu%2Fguardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio%2F2093481%2F?_osource=db_npd_tlmd_ktmd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundohouston.com/noticias/eeuu/guardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio/2093481/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_346" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_346', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Houston, TX</div>
	<a class="weather-module__conditions" href="https://www.telemundohouston.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="77032"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_177" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_177', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_855" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_855', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-795459746" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombanner_452" class=" gpt-bottombanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombanner_452', format: 'bottombanner', targeting: {"slot":"bottombanner","pos":"bottombanner"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_995" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_995', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_120" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_120', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundohouston.com/" class="site-footer__logo">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/TelemundoHou" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoHou" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836444"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1836445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836445"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836446"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1836448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836448"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2045199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045199"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2045200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045200"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2045202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045202"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2045203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045203"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1964374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964374"><a href="https://publicfiles.fcc.gov/tv-profile/ktmd/">KTMD Public Inspection File</a></li>
<li id="menu-item-1964375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964375"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2033241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033241"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">No venda mi información persona</a></li>
<li id="menu-item-1964378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964378"><a href="https://www.telemundohouston.com/empleos/">Empleos</a></li>
<li id="menu-item-1964379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964379"><a href="https://www.telemundohouston.com/terminos-de-servicio/">Términos de servicio</a></li>
<li id="menu-item-1964376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964376"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1964377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964377"><a href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2031930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031930"><a href="https://www.telemundohouston.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundohouston.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundohouston.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "TELEMUNDO 51";
			_sf_async_config.title    = "Broward activa sistema m\u00f3vil de pruebas de coronavirus con apoyo de la Guardia Nacional";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundohouston.com/noticias/eeuu/guardia-nacional-apoyara-a-broward-para-realizar-pruebas-de-coronavirus-con-un-sistema-de-auto-servicio/2093481/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundohouston.com/">
					<img
						src="https://media.telemundohouston.com/2019/09/TLMD_Houston@3x-1.png?fit=459%2C120"
						alt="Telemundo Houston"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundohouston.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					NOTICIAS DE TEXAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://telemundohouston.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundohouston.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktmd/">
					KTMD Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Houston/">
					No venda mi información persona				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/terminos-de-servicio/">
					Términos de servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KTMDViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundohouston.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/TelemundoHouston" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoHou" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1575966091g'></script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript' src='https://www.telemundohouston.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1576711028j'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundohouston.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/common.84dd3ebf111dcf25f17f.chunk.min.js?m=1584040741g'></script>
<script>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</script>
<script src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/nonamp.2acebfa0b95b34175129.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.2714825e98b052cd6a15.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/global.a78b8d2d6526303a88b5.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/article.a98279170ee3cf38b4e2.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundohouston.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.5be790b4c26ccb923d43.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-80678449403524.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundohouston.com/wp-includes/js/wp-embed.min.js?m=1576711028g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-795459746&#038;tgtid=b28876d5-a3cd-8b64-7116-aaefaaf60e93&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596289',post:'2093481',tz:'-5',srv:'www.telemundohouston.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596289', '2093481' ]);
</script>

</body>
</html>
